<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
<!-- Meta -->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://media.club4x4.ru/xmlrpc.php">	
<!-- Mobile Metas -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/html5shiv.js"></script>
<script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/respond.min.js"></script>
<![endif]-->
<title>КРАЗ оснастил шасси 6х6 установкой «Красный дьявол» — Журнал «4х4 Club»</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Arial']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[873,1007] -->
<meta name="description"  content="В линейке спецтехники КРАЗ появился оригинальный автомобиль со снегоуборочным оборудованием. Новинка построена на «заслуженном» полноприводном шасси КРАЗ" />
<link rel="canonical" href="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента" href="http://media.club4x4.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев" href="http://media.club4x4.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев к &laquo;КРАЗ оснастил шасси 6х6 установкой «Красный дьявол»&raquo;" href="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html/feed" />
<link rel='stylesheet' id='fotorama.css-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c39a7a79dc9f0e51c29c9f998853f95b/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/425ff128d07bf273b9ffe1c572288a57/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/fd938f8f2b3006e2c076a62a1ca167ef/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/ce89ca731d38b533cc0c8bd7c0b1d1e7/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='ram108-sape-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c054adc91672b9a327693e749196442d/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/f02b389c8d8f9ca0a6941c021edbaffd/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e9a34176aa296e0e25e5a5eda9748ba8/1493075172index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/d8544fd05db7a1fbec6c7692a825f73a/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/105ab20c4cc5771c5ee4fe6ac11e4b13/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/1cb797396e943a724cf07c4f5e457127/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e33c8942244aaac14d3192cd6cb6c315/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-fanscounter-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/708a98df07ab126747b97dd7094649fd/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/5d4e1b7ec09004f1f4c6f59b87746cc6/1493075172index.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/1459ec8eedaeebe45df5fc568d812b52/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c23cc64eac0751bd038bb1e69ff11955/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/22849fb96bc012dfa0101d525cd93a3b/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/0e41d03029072371cc2892e1098886f1/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/cd69bc9894d8b77f80c1c313641b454a/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/818060692e172cba8abda4fd22945516/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/87e441c0c3baf5b1ef20a73d8b9dca8c/1493075171index.css' type='text/css' media='all' />
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/507ba4e9835606cb79f3aa5126aa00b2/1493075172index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotoramaDefaults.js?ver=4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.7.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}},"speed":"fast"},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}},"speed":"fast"}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/5599f63276fcdd2ddaa80ae22199a56d/1493075172index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=1.9.1'></script> -->
<link rel='https://api.w.org/' href='http://media.club4x4.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.club4x4.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.club4x4.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В США начали собирать новый Honda CR-V для России' href='http://media.club4x4.ru/25517-v-ssha-nachali-sobirat-novyj-honda-cr-v-dlya-rossii.html' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://media.club4x4.ru/?p=25518' />
<link rel="alternate" type="application/json+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html" />
<link rel="alternate" type="text/xml+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=765074344">
<meta name="google-play-app" content="app-id=net.magtoapp.viewer.fourxfourclub">
<style type="text/css">
/* @font-face { font-family: "Rubl Sign"; src: url(http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
@font-face { font-family: "rub-arial-regular"; src: url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
}
span.rur {
font-family: rub-arial-regular;
text-transform: uppercase;
}
span.rur span { display: none; }
/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
</style>
<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.6" />
<style type="text/css">.essb_links a { -webkit-transition: all 0.2s linear;-moz-transition: all 0.2s linear;-ms-transition: all 0.2s linear;-o-transition: all 0.2s linear;transition: all 0.2s linear;} .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "false";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","essb3_nonce":"044592260a","essb3_plugin_url":"http:\/\/media.club4x4.ru\/wp-content\/plugins\/easy-social-share-buttons31_","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/media.club4x4.ru\/","ajax_type":"wp","essb3_postfloat_stay":false};</script><link rel="shortcut icon" href="http://media.club4x4.ru/wp-content/uploads/2015/05/favicon1.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="neat-header-css">
.appearance_page_custom-header .site-title,
.appearance_page_custom-header .site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6,{opacity: 0;}.ie.wf-loading h6,{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{opacity: 0;}.ie.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Arial;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p, .blog-single .post-content p,{opacity: 0;}.ie.wf-loading .post-content p, .blog-single .post-content p,{visibility: hidden;}</style></head>
<body class="post-template-default single single-post postid-25518 single-format-standard">
<!-- Topbar -->
<div class="top-bar container">
<div class="row">
<div class="col-md-6 header-date">
<ul class="tb-left">
<li class="tbl-date">Сегодня: <span>Вторник, Апрель 25, 2017</span></li>
</ul>
</div>
<div class="col-md-6 header-socials">
<ul class="tb-right">
<li class="tbr-social"><span></span></li>					
<li class="tbr-login">
<a href="http://media.club4x4.ru/login">Войти</a>					</li>
</ul>
</div>
</div>
</div>
<div class="container wrapper">
<!-- Header -->
<header>
<div class="col-md-12">
<div class="row">
<!-- Navigation -->
<div class="col-md-12">
<nav class="navbar navbar-default">
<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle"></div><ul id="mega-menu-main_navigation" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="disabled" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="600"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3699' id='mega-menu-item-3699'><a class="mega-menu-link" href="http://media.club4x4.ru">ГЛАВНАЯ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3752' id='mega-menu-item-3752'><a class="mega-menu-link" href="/">РУБРИКИ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-5 mega-menu-item-3748' id='mega-menu-item-3748'><a class="mega-menu-link" href="http://media.club4x4.ru/news">Новости</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3731' id='mega-menu-item-3731'><a class="mega-menu-link" href="http://media.club4x4.ru/test">Тест-драйв</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3733' id='mega-menu-item-3733'><a class="mega-menu-link" href="http://media.club4x4.ru/tuning">Тюнинг</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3709' id='mega-menu-item-3709'><a class="mega-menu-link" href="http://media.club4x4.ru/second_hand">Second hand</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3702' id='mega-menu-item-3702'><a class="mega-menu-link" href="http://media.club4x4.ru/atv_club">ATV Club</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3712' id='mega-menu-item-3712'><a class="mega-menu-link" href="http://media.club4x4.ru/accessories">Оборудование</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3713' id='mega-menu-item-3713'><a class="mega-menu-link" href="http://media.club4x4.ru/blog_glavred">Блоги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3714' id='mega-menu-item-3714'><a class="mega-menu-link" href="http://media.club4x4.ru/nash_flot">Бортовой журнал</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3716' id='mega-menu-item-3716'><a class="mega-menu-link" href="http://media.club4x4.ru/video">ВИДЕО 4X4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-12823' id='mega-menu-item-12823'><a class="mega-menu-link" href="http://media.club4x4.ru/dekonstrukciya">Деконструкция</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3720' id='mega-menu-item-3720'><a class="mega-menu-link" href="http://media.club4x4.ru/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3722' id='mega-menu-item-3722'><a class="mega-menu-link" href="http://media.club4x4.ru/school">Офф-роуд образование</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3724' id='mega-menu-item-3724'><a class="mega-menu-link" href="http://media.club4x4.ru/travel">Путешествие</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3723' id='mega-menu-item-3723'><a class="mega-menu-link" href="http://media.club4x4.ru/podium">Подиум</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3725' id='mega-menu-item-3725'><a class="mega-menu-link" href="http://media.club4x4.ru/redkij_vid">Своими глазами</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3729' id='mega-menu-item-3729'><a class="mega-menu-link" href="http://media.club4x4.ru/event">События 4х4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-12824' id='mega-menu-item-12824'><a class="mega-menu-link" href="http://media.club4x4.ru/sport">Спорт</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3732' id='mega-menu-item-3732'><a class="mega-menu-link" href="http://media.club4x4.ru/technology">Технологии</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-12825' id='mega-menu-item-12825'><a class="mega-menu-link" href="http://media.club4x4.ru/filosofiya-tyuninga">Внедорожная философия</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3701' id='mega-menu-item-3701'><a class="mega-menu-link" href="http://media.club4x4.ru/kitchen">4х4 Кухня</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-15013' id='mega-menu-item-15013'><a class="mega-menu-link" href="http://media.club4x4.ru/ups">Упс</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3737' id='mega-menu-item-3737'><a class="mega-menu-link" href="/">АРХИВ НОМЕРОВ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-21476' id='mega-menu-item-21476'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2017">Архив номеров за 2017 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10752' id='mega-menu-item-10752'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2016">Архив номеров за 2016 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3747' id='mega-menu-item-3747'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2015">Архив номеров за 2015 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3746' id='mega-menu-item-3746'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2014">Архив номеров за 2014 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3745' id='mega-menu-item-3745'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2013">Архив номеров за 2013 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3744' id='mega-menu-item-3744'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2012">Архив номеров за 2012 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3743' id='mega-menu-item-3743'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2011">Архив номеров за 2011 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3742' id='mega-menu-item-3742'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2010">Архив номеров за 2010 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3741' id='mega-menu-item-3741'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2009">Архив номеров за 2009 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3740' id='mega-menu-item-3740'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2008">Архив номеров за 2008 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3739' id='mega-menu-item-3739'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2007">Архив номеров за 2007 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3738' id='mega-menu-item-3738'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2006">Архив номеров за 2006 год</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="/video-4x4">ВИДЕО 4Х4</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3765' id='mega-menu-item-3765'><a class="mega-menu-link" href="http://media.club4x4.ru/market-4x4">МАРКЕТ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3751' id='mega-menu-item-3751'><a class="mega-menu-link" href="http://media.club4x4.ru/podpiska">ПОДПИСКА</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4006' id='mega-menu-item-4006'><a class="mega-menu-link" href="/">РЕКЛАМА</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3761' id='mega-menu-item-3761'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-na-sajte">РЕКЛАМА НА САЙТЕ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3756' id='mega-menu-item-3756'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-v-zhurnale">РЕКЛАМА В ЖУРНАЛЕ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4007' id='mega-menu-item-4007'><a class="mega-menu-link" href="http://media.club4x4.ru/contact-us">КОНТАКТЫ</a></li></ul></div>						    				    	</nav>
<!-- Search -->
<div class="search">
<form method="get" class="search-form" action="http://media.club4x4.ru/">
<input type="search" name="s" value="" placeholder="Введите текст и нажмите ввод">
</form>
</div>
<span class="search-trigger"><i class="fa fa-search"></i></span>
</div>
</div>
</div>
</header>
<div class="header">
<div class="col-md-12">
<!-- Logo -->
<div class="col-md-4 logo">
<a href="http://media.club4x4.ru" title="">
<img alt="" src="http://media.club4x4.ru/wp-content/uploads/2017/01/cropped-logo-1.png">
</a>
</div>
<!-- News Ticker -->
<div class="col-md-8 header-sidebar">
<div class="textwidget"><div class="big-banner"><br>
<a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://nashestvie.ru/"><img src="http://media.club4x4.ru/wp-content/uploads/2017/04/640x100-1.jpg" class="img-responsive"></a></div>
<!--<div class="big-banner"><br>
<a rel="nofollow" href="http://media.club4x4.ru/shop/kupit-zhurnal-klub-4x4"><img src="http://media.club4x4.ru/wp-content/uploads/2017/04/podpiska.png" class="img-responsive"></a></div>/-->
</div>
</div>
</div>
</div>	<div class="main-content container">
<!-- Category Content -->		
<div class="col-md-8 blog-single main-content-inner">
<div class="post-25518 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="bs-meta">
<span class="bs-cat"><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<span class="bs-comments">
</span>
<span class="post-views"><i class="fa fa-clock-o"></i>&nbsp; 25 апреля 2017&nbsp; &nbsp;<i class="fa fa-eye"></i> 14 
</span>
</div>		
<h1 class="post-title">КРАЗ оснастил шасси 6х6 установкой «Красный дьявол»</h1>	<a href="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"><img width="780" height="520" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-600x400.jpg 600w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></a>	<div class="row">
<div class="col-md-12">
<div class="post-content">
<blockquote>
<p>В линейке спецтехники КРАЗ появился оригинальный автомобиль со снегоуборочным оборудованием.</p>
</blockquote>
<p>Новинка построена на «заслуженном» полноприводном шасси КРАЗ-6322, которое оснастили шнекороторной установкой и отвалом для уборки снега. Автомобиль создан для части технической службы ГУ ГСЧС Николаевской области.</p>
<p>Шнекороторная установка — американской марки Red Devil («Красный дьявол»). Данное приспособление позволяет ежечасно «перемалывать» по 1 500 (!) кубометров снега, ширина уборки снега составляет 2,74 метра, притом высота снежного покрова может достигать 1,2 метра.</p>
<p>Стоит обратить внимание, что для привода шнекоротора на шасси смонтирован отдельный дизельный двигатель, который расположен над задней осью грузовика, чтобы улучшить развесовку. Управляется установка пультом украинской марки Tital.</p>
<p>Отвал длиной 2,95 метра, предназначенный для уборки снега, изготовлен из высококачественной стали и усилен ребрами жесткости. Ширина обрабатываемой зоны проезжей части при работе отвалом составляет 2,7 метра, высота преодолеваемого снежного покрова — 60 сантиметров.</p>
<p>Как отмечает пресс-служба автозавода, суровые зимы со снежными заносами, изменчивость погоды, в частности, нехарактерные сезонные погодные условия (как нынешний снежный апрель), «как нельзя лучше демонстрируют актуальность такой спецтехники в автопарках дорожных и коммунальных служб и подразделениях ГСЧС».</p>
<p>Стоит добавить, что КРАЗ-6322 — это преемник знаменитой 260-й серии. Какими моторами оснащён данный экземпляр вездехода, не сообщается. Скорее всего, это ярославские дизели ЯМЗ, которые КРАЗ по известным причинам вынужден закупать через соседнюю Беларусь.</p>
<div align='center'><div class='fotorama--wp' data-ids='25520,25519,25521'data-link='file'data-itemtag='dl'data-icontag='dt'data-captiontag='dd'data-columns='0'data-size='large'data-width='780'data-auto='false'data-max-width='100%'data-ratio='1.5028901734104'><div id='gallery-1' class='gallery galleryid-25518 gallery-columns-0 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-2.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-2.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-2-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-2-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-1.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-1.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-1-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-1-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl>
</div>
</div></div>
<div class="essb_links essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_109200159 print-no" id="essb_displayed_bottom_109200159" data-essb-postid="25518" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="insidename" data-essb-url="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html" data-essb-twitter-url="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html" data-essb-instance="109200159"><ul class="essb_links_list"><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9A%D0%A0%D0%90%D0%97+%D0%BE%D1%81%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB+%D1%88%D0%B0%D1%81%D1%81%D0%B8+6%D1%856+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9+%C2%AB%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9+%D0%B4%D1%8C%D1%8F%D0%B2%D0%BE%D0%BB%C2%BB&amp;url=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&amp;counturl=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&amp;hashtags=&#39;,&#39;twitter&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_vk nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://vkontakte.ru/share.php?url=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"  title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&#39;,&#39;vk&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">VKontakte</span></a><!--/noindex--></li><li class="essb_item essb_link_facebook nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&t=%D0%9A%D0%A0%D0%90%D0%97+%D0%BE%D1%81%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB+%D1%88%D0%B0%D1%81%D1%81%D0%B8+6%D1%856+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9+%C2%AB%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9+%D0%B4%D1%8C%D1%8F%D0%B2%D0%BE%D0%BB%C2%BB"  title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&t=%D0%9A%D0%A0%D0%90%D0%97+%D0%BE%D1%81%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB+%D1%88%D0%B0%D1%81%D1%81%D0%B8+6%D1%856+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9+%C2%AB%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9+%D0%B4%D1%8C%D1%8F%D0%B2%D0%BE%D0%BB%C2%BB&#39;,&#39;facebook&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a><!--/noindex--></li><li class="essb_item essb_link_ok nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"  title="Одноклассники" onclick="essb_window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&#39;,&#39;ok&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Odnoklassniki</span></a><!--/noindex--></li><li class="essb_item essb_link_google nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://plus.google.com/share?url=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"  title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&#39;,&#39;google&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Google+</span></a><!--/noindex--></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_mailform_109200159(&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://getpocket.com/save?title=%D0%9A%D0%A0%D0%90%D0%97+%D0%BE%D1%81%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB+%D1%88%D0%B0%D1%81%D1%81%D0%B8+6%D1%856+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9+%C2%AB%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9+%D0%B4%D1%8C%D1%8F%D0%B2%D0%BE%D0%BB%C2%BB&url=http%3A%2F%2Fmedia.club4x4.ru%2F25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"  title="" onclick="essb_window(&#39;https://getpocket.com/save?title=%D0%9A%D0%A0%D0%90%D0%97+%D0%BE%D1%81%D0%BD%D0%B0%D1%81%D1%82%D0%B8%D0%BB+%D1%88%D0%B0%D1%81%D1%81%D0%B8+6%D1%856+%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BA%D0%BE%D0%B9+%C2%AB%D0%9A%D1%80%D0%B0%D1%81%D0%BD%D1%8B%D0%B9+%D0%B4%D1%8C%D1%8F%D0%B2%D0%BE%D0%BB%C2%BB&url=http%3A%2F%2Fmedia.club4x4.ru%2F25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html&#39;,&#39;pocket&#39;,&#39;109200159&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name">Pocket</span></a><!--/noindex--></li></ul></div>				<div class="bs-tags">
</div>
</div>
</div>
</div>
</div>
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(17646, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
bg_color: "F8F8F8",
title_color: "CC0000",
url_color: "999999",
text_color: "000000",
hover_color: "666666",
sitelinks_color: "666666",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<br>
<div id="disqus_thread">
</div>
</div>			
<aside class="col-md-4 sidebar">
<div id="text-8" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div class="essbfc-counter-container" style="">
<div class="essbfc-widget-holder" style="" >
<div class="" data-hide_numbers="0" data-show_total="1">
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="vk" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://www.vk.com/4x4club" target="_blank" rel="nofollow">
<i class="-essbfc-icon-vk essbfc-c-vk"></i>
<div class="essbfc-spe essbfc-bg-vk"></div>
<span class="essbfc-social-count essbfc-light-color">32100</span>
<div class="clearfix"></div>
<small class="essbfc-light-color">Подписчиков</small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://www.vk.com/4x4club" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-vk essbfc-dark-color" target="_blank" rel="nofollow">Подпишись</a>
</div>
</div><!-- End essbfc-block -->
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="facebook" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://www.facebook.com/4x4club" target="_blank" rel="nofollow">
<i class="-essbfc-icon-facebook essbfc-c-facebook"></i>
<div class="essbfc-spe essbfc-bg-facebook"></div>
<span class="essbfc-social-count essbfc-light-color">14106</span>
<div class="clearfix"></div>
<small class="essbfc-light-color">Фанатов</small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://www.facebook.com/4x4club" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-facebook essbfc-dark-color" target="_blank" rel="nofollow">Like</a>
</div>
</div><!-- End essbfc-block -->
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="instgram" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://instagram.com/4x4_club" target="_blank" rel="nofollow">
<i class="-essbfc-icon-instgram essbfc-c-instgram"></i>
<div class="essbfc-spe essbfc-bg-instgram"></div>
<span class="essbfc-social-count essbfc-light-color">59197</span>
<div class="clearfix"></div>
<small class="essbfc-light-color">Фолловеров</small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://instagram.com/4x4_club" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-instgram essbfc-dark-color" target="_blank" rel="nofollow">Подпишись</a>
</div>
</div><!-- End essbfc-block -->
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="youtube" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://www.youtube.com/user/mediaclub4x4" target="_blank" rel="nofollow">
<i class="-essbfc-icon-youtube essbfc-c-youtube"></i>
<div class="essbfc-spe essbfc-bg-youtube"></div>
<span class="essbfc-social-count essbfc-light-color">5952</span>
<div class="clearfix"></div>
<small class="essbfc-light-color">Зрителей</small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://www.youtube.com/user/mediaclub4x4" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-youtube essbfc-dark-color" target="_blank" rel="nofollow">Подпишись</a>
</div>
</div><!-- End essbfc-block -->
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="twitter" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://www.twitter.com/club4x4" target="_blank" rel="nofollow">
<i class="-essbfc-icon-twitter essbfc-c-twitter"></i>
<div class="essbfc-spe essbfc-bg-twitter"></div>
<span class="essbfc-social-count essbfc-light-color">392</span>
<div class="clearfix"></div>
<small class="essbfc-light-color">Фолловеров</small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://www.twitter.com/club4x4" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-twitter essbfc-dark-color" target="_blank" rel="nofollow">Подпишись</a>
</div>
</div><!-- End essbfc-block -->
<div class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-4 essbfc-col-md-4 essbfc-col-sm-4 essbfc-col-xs-4" data-social="rss" >
<div class="essbfc-front essbfc-dark-bg">
<a class="essbfc-light-color"  href="http://media.club4x4.ru/feed/" target="_blank" rel="nofollow">
<i class="-essbfc-icon-rss essbfc-c-rss"></i>
<div class="essbfc-spe essbfc-bg-rss"></div>
<span class="essbfc-social-count essbfc-light-color">RSS</span>
<div class="clearfix"></div>
<small class="essbfc-light-color"></small>
</a>
</div>
<div class="essbfc-back essbfc-mask ">
<a href="http://media.club4x4.ru/feed/" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-rss essbfc-dark-color" target="_blank" rel="nofollow">Подпишись</a>
</div>
</div><!-- End essbfc-block -->
<!--<div class="essbfc-block essbfc-view essbfc-col-lg-12 essbfc-col-md-12 essbfc-col-sm-12 essbfc-col-xs-12"  data-social="total">
<div class="essbfc-front essbfc-dark-bg">
<div class="essbfc-love essbfc-light-color">
<i class="-essbfc-icon-heart essbfc-c-total"></i>
<div class="essbfc-spe "></div>
<span class="essbfc-light-color">111747</span>
<div class="clearfix"></div>
<small class="essbfc-light-color"></small>
</div>
</div>
</div>-->
<div style="clear: both;"></div>
</div>  </div>
</div>
</div>
</div><div id="shortcodes-ultimate-2" class="gazeta-widget side-widget shortcodes-ultimate"><div class="textwidget"><div style="padding: 0px 0px 3px 0px"><hr></div>
<h3 style="margin-top:0px;">ЭЛЕКТРОННАЯ ВЕРСИЯ ЖУРНАЛА</h3><br>
<div class="su-row">
<div class="su-column su-column-size-3-5"><div class="su-column-inner su-clearfix"> <a href="http://media.club4x4.ru/podpiska"><img class="alignnone size-full wp-image-16437" src="http://media.club4x4.ru/wp-content/uploads/2017/04/04-2017.jpg" width="200" height="236" /></a></div></div>
<div class="su-column su-column-size-2-5"><div class="su-column-inner su-clearfix"> 
<a href="http://media.club4x4.ru/goto/https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> APP STORE</span></a><br><br>
<a href="http://media.club4x4.ru/goto/https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#689F38;border-color:#537f2d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#95bc74;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> GOOGLE PLAY</span></a><br><br>
<a href="http://media.club4x4.ru/goto/https://ru.zinio.com/checkout/publisher/?productId=500639958&offer=500394715" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1A404B;border-color:#15333c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5f7981;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> ZINIO</span></a><br><br>
<a href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#961A1F;border-color:#781519;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#b65f62;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> PRESSA.RU</span></a>
</div></div>
</div><div style="padding: 3px 0px 3px 0px"><hr></div></div></div><div id="gazeta-advanced-recent-videos-1" class="gazeta-widget side-widget sw-video"><h5 class="widget-title"><span>Последние видео</span></h5>					<div class="sw-inner ">
<ul>
<li>
<div class="swv-thumb"><a href="http://media.club4x4.ru/25511-4x4pro-test-drajv-vosmikolyosnogo-vezdexoda-shaman-v-tverskoj-oblasti.html"><img width="370" height="252" src="http://media.club4x4.ru/wp-content/uploads/2017/04/4x4pro-test-drajv-vosmikolyosnog-370x252.jpg" class="img-responsive wp-post-image" alt="" /></a></div>											<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео 4x4</a></span>											<h4><a href="http://media.club4x4.ru/25511-4x4pro-test-drajv-vosmikolyosnogo-vezdexoda-shaman-v-tverskoj-oblasti.html">4x4PRO. Тест-драйв восмиколёсного вездехода &#171;Шаман&#187; в Тверской области</a></h4>														<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
104 просмотров											</span>
</div>
</li>
<li>
<i class="fa fa-video-camera"></i>
<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео 4x4</a></span>												<h4><a href="http://media.club4x4.ru/25492-shkola-vnedorozhnoj-ezdy-s-toyo-tires-chast-x-tyazhyolyj-sneg.html">Школа внедорожной езды с Toyo Tires. Часть X. Тяжёлый снег</a></h4>															<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
178 просмотров											</span>
</div>
</li>							
<li>
<i class="fa fa-video-camera"></i>
<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео 4x4</a></span>												<h4><a href="http://media.club4x4.ru/24785-5-zvezd-nitto-test-drajv-nitto-dura-grappler.html">5 звезд Nitto. Тест-драйв Nitto Dura Grappler</a></h4>															<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
247 просмотров											</span>
</div>
</li>							
</ul>
</div>				
</div><div id="text-15" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div align="center"><br><a rel="nofollow" href="http://media.club4x4.ru/goto/http://russian-traveler.ru/" target="_blank"><img src="http://media.club4x4.ru/wp-content/uploads/2017/03/300%D1%85150.png" width="280"></a><br><br>
<a rel="nofollow" href="http://media.club4x4.ru/goto/http://www.motospring.ru/" target="_blank"><img src="http://media.club4x4.ru/wp-content/uploads/2017/04/2017-Motovesna_300x150.jpg" width="280"></a><br><br>
<a rel="nofollow" href="http://www.club4x4.ru/shop/shiny-bfgoodrich/" target="_blank"><img src="http://media.club4x4.ru/wp-content/uploads/2017/01/BFGoodrich_220x60.gif" width="280"></a>
<br>
</div>
<div class="su-row">
<div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"> </div></div>
<div class="su-column su-column-size-1-2"><div class="su-column-inner su-clearfix"> </div></div>
</div></div>
</div><div id="gazeta-advanced-recent-posts-3" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Блоги</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-3">
<ul>
<li class="post-23439 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/23439-chto-by-takogo-zamenit-v-transmissii-chtoby-ona-pochuvstvovala-sebya-luchshe-2.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2016/01/mindel-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/23439-chto-by-takogo-zamenit-v-transmissii-chtoby-ona-pochuvstvovala-sebya-luchshe-2.html">Что бы такого заменить в трансмиссии, чтобы она почувствовала себя лучше?</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
842											</span>
</div>
</div>
</li>
<li class="post-22112 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/22112-strasti-po-texreglamentu.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2016/12/WP_20150504_131_1-color-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/22112-strasti-po-texreglamentu.html">Страсти по ТЕХрегламенту</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
600											</span>
</div>
</div>
</li>
<li class="post-20667 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/20667-sejchas-odnimi-vnedorozhnymi-dostizheniyami-nikogo-ne-udivish-plan-dejstvij-dlya-nachinayushhix-iskatelej-slavy.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2015/08/mindel-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/20667-sejchas-odnimi-vnedorozhnymi-dostizheniyami-nikogo-ne-udivish-plan-dejstvij-dlya-nachinayushhix-iskatelej-slavy.html">Сейчас одними внедорожными достижениями никого не удивишь. План действий для начинающих искателей славы</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
1&nbsp;291											</span>
</div>
</div>
</li>
<li class="post-20670 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/20670-o-divnyj-novyj-mir.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2015/09/replica-leontiev-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/20670-o-divnyj-novyj-mir.html">О дивный новый мир</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
489											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="text-9" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><!-- Яндекс.Директ -->
<div align="center"><div id="yandex_ad2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(17646, "yandex_ad2", {
ad_format: "direct",
type: "posterVertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
bg_color: "F8F8F8",
border_color: "F8F8F8",
title_color: "E00000",
url_color: "666666",
text_color: "000000",
hover_color: "666666",
favicon: true,
no_sitelinks: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div><br><br>
<!--noindex-->
<!--<a rel="nofollow" href="http://media.club4x4.ru/goto/http://www.club4x4.ru/service/specpredlozheniya/land-rover-v-klube-4h4/" target="_blank"><img src="http://media.club4x4.ru/wp-content/uploads/2016/07/4x4service-1.gif" class="img-responsive"></a>
<br>-->
<a rel="nofollow" href="http://media.club4x4.ru/goto/http://remontlebedok.ru/" target="_blank"><img src="http://media.club4x4.ru/wp-content/uploads/2015/06/remont_lebedok.jpg" class="img-responsive"></a>
<br>
<div id="n4p_31617">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:") {
o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31617.js";
}
else {
o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31617.js";
}
var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script><!--/noindex--></div>
</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>ATV Club</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
<ul>
<li class="post-24451 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/24451-gotov-snegoxody-vesnoj.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/03/Snap1-копия-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/24451-gotov-snegoxody-vesnoj.html">Готовь снегоходы весной</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
336											</span>
</div>
</div>
</li>
<li class="post-23428 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/23428-kogda-zima-nakryvaet-vsyo-plotnym-snezhnym-pokryvalom-kataniya-na-kvadrociklax-prekrashhayutsya-no-ne-vsegda.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/02/ABO_7538_5-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/23428-kogda-zima-nakryvaet-vsyo-plotnym-snezhnym-pokryvalom-kataniya-na-kvadrociklax-prekrashhayutsya-no-ne-vsegda.html">Когда зима накрывает всё плотным снежным покрывалом, катания на квадроциклах прекращаются. Но не всегда</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
492											</span>
</div>
</div>
</li>
<li class="post-23636 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/23636-peterburzhskaya-gonshhica-mariya-oparina-vybrala-novyj-brp-can-am-maverick-x3.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/02/IMG_2613-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/23636-peterburzhskaya-gonshhica-mariya-oparina-vybrala-novyj-brp-can-am-maverick-x3.html">Петербуржская гонщица Мария Опарина выбрала новый BRP Can-Am Maverick X3</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
641											</span>
</div>
</div>
</li>
<li class="post-23608 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/23608-kompaniya-brp-predstavlyaet-pervuyu-v-otrasli-texnologiyu-zapuska-dvigatelya-i-rasshiryaet-uspeshnuyu-linejku-modelej-snegoxodov-ski-doo-rev-na-platforme-gen4.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/02/18-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/23608-kompaniya-brp-predstavlyaet-pervuyu-v-otrasli-texnologiyu-zapuska-dvigatelya-i-rasshiryaet-uspeshnuyu-linejku-modelej-snegoxodov-ski-doo-rev-na-platforme-gen4.html">Компания BRP представляет первую в отрасли технологию запуска двигателя и расширяет успешную линейку моделей снегоходов Ski-Doo REV на платформе GEN4</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
497											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="recent-comments-3" class="gazeta-widget side-widget widget_recent_comments"><h5 class="widget-title"><span>Последние комментарии</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Владислав Андрійович</span> к записи <a href="http://media.club4x4.ru/24066-istoriya-sozdaniya-i-pervogo-zimnego-puteshestviya-polnoprivodnogo-motocikla-arxar.html#comment-675">История создания и первого зимнего путешествия полноприводного мотоцикла «Архар»</a></li><li class="recentcomments"><span class="comment-author-link">Владимир</span> к записи <a href="http://media.club4x4.ru/25114-vnedorozhnik-chevrolet-niva-sdelali-komfortnee.html#comment-674">Внедорожник Chevrolet Niva сделали комфортнее</a></li><li class="recentcomments"><span class="comment-author-link">Dmitry Elistratov</span> к записи <a href="http://media.club4x4.ru/23646-novyj-gruzovik-marki-uaz-svezhaya-porciya.html#comment-673">Новый грузовик марки УАЗ: свежая порция</a></li><li class="recentcomments"><span class="comment-author-link">Dmitry Elistratov</span> к записи <a href="http://media.club4x4.ru/25114-vnedorozhnik-chevrolet-niva-sdelali-komfortnee.html#comment-672">Внедорожник Chevrolet Niva сделали комфортнее</a></li></ul></div></aside>	</div>
	<!-- Banner Full -->
<div class="textwidget"></div>
<!-- Footer -->
<footer class="container">
<div id="text-4" class="gazeta-widget col-md-4 footer-widget widget_text">			<div class="textwidget"><div class="footer-logo"><img alt="" src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo.png">
<br>
<p><br>
Свидетельство о регистрации №013446.<br>
При использовании материалов указание источника Журнал 4x4 Club и гиперссылка на http://media.club4x4.ru обязательны!
</p>
<span class="copy">© 1995-2017 Журнал «4x4 Club»</span>
</div><br>  <!--Rating@Mail.ru COUNTEr-->
<noindex><script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "1139361",  type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1139361;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- Rating@Mail.ru logo -->
<a rel="nofollow"  target="_blank" href="http://top.mail.ru/jump?from=1139361">
<img src="//top-fwz1.mail.ru/counter?id=1139361;t=349;l=1" 
style="filter:alpha(opacity=20);-moz-opacity:.20;opacity:.20;" border="0" height="18" width="88" alt="Рейтинг@Mail.ru"></a>
<!-- //Rating@Mail.ru logo -->   
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69432735-1', 'auto');
ga('send', 'pageview');
</script>  
<script> 
var script = document.createElement('script');
window.identifier = "";//optional -> insert identifier variable for your unique page's 
script.src = "//app.renteres.ru/embed/inject/embed.js";
script.id = "embed-script";
window.renteresID = 'oEJ0dqkUPF';
script.setAttribute("position", "top-right");
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>
</div>
</div><div id="gazeta-advanced-recent-posts-2" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Последние записи</h5>					<div class="sw-inner gazeta-advanced-recent-posts-2">
<ul>
<li class="post-25518 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-3-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html">КРАЗ оснастил шасси 6х6 установкой «Красный дьявол»</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
13											</span>
</div>
</div>
</li>
<li class="post-25517 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/25517-v-ssha-nachali-sobirat-novyj-honda-cr-v-dlya-rossii.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-5-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/25517-v-ssha-nachali-sobirat-novyj-honda-cr-v-dlya-rossii.html">В США начали собирать новый Honda CR-V для России</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
11											</span>
</div>
</div>
</li>
<li class="post-25516 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/25516-audi-nazvala-rossijskie-ceny-na-goryachij-sq5-podelitsya.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/04/3425467-7-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/25516-audi-nazvala-rossijskie-ceny-na-goryachij-sq5-podelitsya.html">Audi назвала российские цены на &#171;горячий&#187; SQ5</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
15											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="text-5" class="gazeta-widget col-md-4 footer-widget widget_text"><h5 class="widget-title">Подписка на Журнал «4&#215;4 Club»</h5>			<div class="textwidget"><br><a rel="nofollow" href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2013-12/1386152790_get_it_on_play_logo_large.png" width="120"></a>&nbsp; &nbsp;<a rel="nofollow" href="https://ru.zinio.com/checkout/publisher/?productId=500639958&amp;offer=500394715" target="_blank"><img src="http://media.club4x4.ru/uploads/1401099392_zinio.png" width="120"></a><br><br><a rel="nofollow" href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2015-04/1429357948_1399365330_appstore.png" style="border: 0px solid #000000;" width="130"></a><a rel="nofollow"  href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" target="_blank" rel="attachment wp-att-14537"><img class="alignnone  wp-image-14537" src="http://media.club4x4.ru/wp-content/uploads/2015/05/press.png" alt="press" width="160"></a></div>
</div>	</footer>
<!-- Footer - Fixed -->
<div class="footer-fixed">
<div class="row">
<div class="col-md-6 footer-menu-wrapper">
<ul id="menu-nizhnee-menyu" class="footer-nav"><li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="/">Главная</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3770"><a href="/news">Новости</a></li>
<li id="menu-item-3768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3768"><a href="/podpiska">Подписка</a></li>
<li id="menu-item-3769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3769"><a href="http://www.club4x4.ru">Клуб 4х4</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6386"><a href="http://www.vned.ru">Внедорожник года</a></li>
</ul>			</div>
<div class="col-md-6 footer-text-wrapper">
<p class="copy1">© 1995-2016 Журнал «4x4 Club» <a href="#" class="fa fa-arrow-up"></a></p>
</div>
</div>
</div>
</div>
<div class="clearfix space30"></div>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><link rel='stylesheet' id='su-box-shortcodes-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e71a7f42ac326737f233b3af65bee674/1493075171index.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e74cb7fa158c037849ce53baa2034418/1493075171index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u0416\u0443\u0440\u043d\u0430\u043b 4x4 Club","author":"","price":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e","appStoreLanguage":"RU","inAppStore":"\u0412 App Store","inGooglePlay":"\u0412 Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.ggpht.com\/qiagf5gfY2tTNELu8pgDdtbcWEsPm-68o1h5kLlwKaYQuYtC2CVZIBZPcFne_vAesA=w300","iconGloss":"","url":"","button":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"10","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/js/config.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/gmaps.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/scripts.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/media.club4x4.ru\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","post_id":"25518"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons31_/assets/js/essb-mailform.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/jquery.fitvids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/grids.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/main.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":"","remote_auth_s3":"W10= 86e0191d04e14eb0b753454f32ae89f822c1ddba 1493078489","api_key":"DmksMzEUjY34Oj2Lv7jTRcKMnZcby07aXfUnClJz0afz3U9Bkmjbm4hztRACfzOq","sso":{"name":"\u0410\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b 4x4 Club. \u0416\u0443\u0440\u043d\u0430\u043b \u043e \u0432\u043d\u0435\u0434\u043e\u0440\u043e\u0436\u043d\u0438\u043a\u0430\u0445 \u041a\u043b\u0443\u0431 4\u04454","button":false,"url":"http:\/\/media.club4x4.ru\/wp-login.php","logout":"http:\/\/media.club4x4.ru\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"25518 http:\/\/media.club4x4.ru\/?p=25518","disqusShortname":"4x4club","disqusTitle":"\u041a\u0420\u0410\u0417 \u043e\u0441\u043d\u0430\u0441\u0442\u0438\u043b \u0448\u0430\u0441\u0441\u0438 6\u04456 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u043e\u0439 \u00ab\u041a\u0440\u0430\u0441\u043d\u044b\u0439 \u0434\u044c\u044f\u0432\u043e\u043b\u00bb","disqusUrl":"http:\/\/media.club4x4.ru\/25518-kraz-osnastil-shassi-6x6-ustanovkoj-krasnyj-dyavol.html","options":{"manualSync":false},"postId":"25518"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"4x4club"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>
<style type="text/css"></style><script type="text/javascript">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</script></body>
</html><!-- WP Fastest Cache file was created in 0.88932108879089 seconds, on 25-04-17 3:01:29 -->