<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
<!-- Meta -->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://media.club4x4.ru/xmlrpc.php">	
<!-- Mobile Metas -->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
<script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/html5shiv.js"></script>
<script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/respond.min.js"></script>
<![endif]-->
<title>Рассекречен салон трехдверного Range Rover — Журнал «4х4 Club»</title>
<script>
/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
if ( typeof WebFontConfig === "undefined" ) {
WebFontConfig = new Object();
}
WebFontConfig['google'] = {families: ['Arial']};
(function() {
var wf = document.createElement( 'script' );
wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
wf.type = 'text/javascript';
wf.async = 'true';
var s = document.getElementsByTagName( 'script' )[0];
s.parentNode.insertBefore( wf, s );
})();
</script>
<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[873,998] -->
<meta name="description"  content="Компания Land Rover опубликовала первое фото нового трехдверного Range Rover SV Coupe, на котором изображен салон новинки. Дебют машины состоится на мартовском автосалоне в Женеве, а тираж будет ограничен. Дизайн приборной панели у трехдверного Range Rover SV Coupe выдержан в современном стиле компании, но есть и свои" />
<link rel="canonical" href="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента" href="http://media.club4x4.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев" href="http://media.club4x4.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев к &laquo;Рассекречен салон трехдверного Range Rover&raquo;" href="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html/feed" />
<link rel='stylesheet' id='fotorama.css-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c39a7a79dc9f0e51c29c9f998853f95b/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/425ff128d07bf273b9ffe1c572288a57/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/fd938f8f2b3006e2c076a62a1ca167ef/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/ce89ca731d38b533cc0c8bd7c0b1d1e7/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='ram108-sape-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c054adc91672b9a327693e749196442d/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/f02b389c8d8f9ca0a6941c021edbaffd/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e9a34176aa296e0e25e5a5eda9748ba8/1516836016index.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/d8544fd05db7a1fbec6c7692a825f73a/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/1459ec8eedaeebe45df5fc568d812b52/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/c23cc64eac0751bd038bb1e69ff11955/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/22849fb96bc012dfa0101d525cd93a3b/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/0e41d03029072371cc2892e1098886f1/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/cd69bc9894d8b77f80c1c313641b454a/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/818060692e172cba8abda4fd22945516/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/87e441c0c3baf5b1ef20a73d8b9dca8c/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/7e9b1cea9358639b1ba65a52d475718f/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/3d373588c8c64a99179c07ebc3486ca7/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/4cc35a9415a01c860f8ac86557b9f87b/1516836016index.css' type='text/css' media='all' />
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/2151751e686f84435d7f1d9eb17e4c48/1516836016index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.9.2'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotoramaDefaults.js?ver=4.9.2'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.9.2'></script> -->
<link rel='https://api.w.org/' href='http://media.club4x4.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.club4x4.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.club4x4.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='В Mitsubishi уточнили дату российского дебюта кроссовера Eclipse Cross' href='http://media.club4x4.ru/34417-v-mitsubishi-utochnili-datu-rossijskogo-debyuta-krossovera-eclipse-cross.html' />
<meta name="generator" content="WordPress 4.9.2" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://media.club4x4.ru/?p=34415' />
<link rel="alternate" type="application/json+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F34415-rassekrechen-salon-trexdvernogo-range-rover.html" />
<link rel="alternate" type="text/xml+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F34415-rassekrechen-salon-trexdvernogo-range-rover.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=765074344">
<meta name="google-play-app" content="app-id=net.magtoapp.viewer.fourxfourclub">
<style type="text/css">
/* @font-face { font-family: "Rubl Sign"; src: url(http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
@font-face { font-family: "rub-arial-regular"; src: url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
}
span.rur {
font-family: rub-arial-regular;
text-transform: uppercase;
}
span.rur span { display: none; }
/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
</style>
<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.7.1" />
<link rel="shortcut icon" href="http://media.club4x4.ru/wp-content/uploads/2015/05/favicon1.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","essb3_nonce":"40e986af1a","essb3_plugin_url":"http:\/\/media.club4x4.ru\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/media.club4x4.ru\/","essb3_postfloat_stay":false,"post_id":34415};</script>		<style type="text/css" id="neat-header-css">
.appearance_page_custom-header .site-title,
.appearance_page_custom-header .site-description {
clip: rect(1px 1px 1px 1px); /* IE7 */
clip: rect(1px, 1px, 1px, 1px);
position: absolute;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #454e51; }
</style>
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6,{opacity: 0;}.ie.wf-loading h6,{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{opacity: 0;}.ie.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Arial;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p, .blog-single .post-content p,{opacity: 0;}.ie.wf-loading .post-content p, .blog-single .post-content p,{visibility: hidden;}</style><style type="text/css">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</style>
<meta name="yandex-verification" content="4f274c7b53584a29" />
</head>
<body class="post-template-default single single-post postid-34415 single-format-standard custom-background mega-menu-main-navigation">
<!-- Topbar -->
<div class="top-bar container">
<div class="row">
<div class="col-md-6 header-date">
<ul class="tb-left">
<li class="tbl-date">Сегодня: <span>Четверг, Январь 25, 2018</span></li>
</ul>
</div>
<div class="col-md-6 header-socials">
<ul class="tb-right">
<li class="tbr-social"><span></span></li>					
<li class="tbr-login">
<a href="http://media.club4x4.ru/login">Войти</a>					</li>
</ul>
</div>
</div>
</div>
<div class="container wrapper">
<!-- Header -->
<header>
<div class="col-md-12">
<div class="row">
<!-- Navigation -->
<div class="col-md-12">
<nav class="navbar navbar-default">
<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-1' id='mega-toggle-block-1'></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-left mega-toggle-block-2' id='mega-toggle-block-2'></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-3' id='mega-toggle-block-3'></div></div><ul id="mega-menu-main_navigation" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3699' id='mega-menu-item-3699'><a class="mega-menu-link" href="http://media.club4x4.ru" tabindex="0">ГЛАВНАЯ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3752' id='mega-menu-item-3752'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РУБРИКИ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-5 mega-menu-item-3748' id='mega-menu-item-3748'><a class="mega-menu-link" href="http://media.club4x4.ru/news">Новости</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3731' id='mega-menu-item-3731'><a class="mega-menu-link" href="http://media.club4x4.ru/vnedorozhniki">Внедорожники</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3733' id='mega-menu-item-3733'><a class="mega-menu-link" href="http://media.club4x4.ru/tuning">Подготовка</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3702' id='mega-menu-item-3702'><a class="mega-menu-link" href="http://media.club4x4.ru/atv_club">ATV Club</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3713' id='mega-menu-item-3713'><a class="mega-menu-link" href="http://media.club4x4.ru/blog_glavred">Блоги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3716' id='mega-menu-item-3716'><a class="mega-menu-link" href="http://media.club4x4.ru/video">ВИДЕО 4X4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3720' id='mega-menu-item-3720'><a class="mega-menu-link" href="http://media.club4x4.ru/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3724' id='mega-menu-item-3724'><a class="mega-menu-link" href="http://media.club4x4.ru/travel">Путешествие</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3729' id='mega-menu-item-3729'><a class="mega-menu-link" href="http://media.club4x4.ru/event">События</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3732' id='mega-menu-item-3732'><a class="mega-menu-link" href="http://media.club4x4.ru/technology">Технологии</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3737' id='mega-menu-item-3737'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">АРХИВ НОМЕРОВ</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-32851' id='mega-menu-item-32851'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2018">Архив номеров за 2018 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-21476' id='mega-menu-item-21476'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2017">Архив номеров за 2017 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10752' id='mega-menu-item-10752'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2016">Архив номеров за 2016 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3747' id='mega-menu-item-3747'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2015">Архив номеров за 2015 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3746' id='mega-menu-item-3746'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2014">Архив номеров за 2014 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3745' id='mega-menu-item-3745'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2013">Архив номеров за 2013 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3744' id='mega-menu-item-3744'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2012">Архив номеров за 2012 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3743' id='mega-menu-item-3743'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2011">Архив номеров за 2011 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3742' id='mega-menu-item-3742'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2010">Архив номеров за 2010 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3741' id='mega-menu-item-3741'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2009">Архив номеров за 2009 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3740' id='mega-menu-item-3740'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2008">Архив номеров за 2008 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3739' id='mega-menu-item-3739'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2007">Архив номеров за 2007 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3738' id='mega-menu-item-3738'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2006">Архив номеров за 2006 год</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="/video-4x4" tabindex="0">ВИДЕО 4Х4</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3751' id='mega-menu-item-3751'><a class="mega-menu-link" href="http://media.club4x4.ru/podpiska" tabindex="0">ПОДПИСКА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-33398' id='mega-menu-item-33398'><a class="mega-menu-link" href="http://media.club4x4.ru/4x4-v-gorode" tabindex="0">4Х4 В ГОРОДЕ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4006' id='mega-menu-item-4006'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РЕКЛАМА</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3761' id='mega-menu-item-3761'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-na-sajte">РЕКЛАМА НА САЙТЕ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3756' id='mega-menu-item-3756'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-v-zhurnale">РЕКЛАМА В ЖУРНАЛЕ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4007' id='mega-menu-item-4007'><a class="mega-menu-link" href="http://media.club4x4.ru/contact-us" tabindex="0">КОНТАКТЫ</a></li></ul></div>						    				    	</nav>
<!-- Search -->
<div class="search">
<form method="get" class="search-form" action="http://media.club4x4.ru/">
<input type="search" name="s" value="" placeholder="Введите текст и нажмите ввод">
</form>
</div>
<span class="search-trigger"><i class="fa fa-search"></i></span>
</div>
</div>
</div>
</header>
<div class="header">
<div class="col-md-12">
<!-- Logo -->
<div class="col-md-4 logo">
<a href="http://media.club4x4.ru" title="">
<img alt="" src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo1.png">
</a>
</div>
<!-- News Ticker -->
<div class="col-md-8 header-sidebar">
<div class="textwidget"><p>&nbsp;</p>
<div class="big-banner"><a href="http://media.club4x4.ru/shop/kupit-zhurnal-klub-4x4" rel="nofollow"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2017/09/podpiska.png" /></a></div>
</div>
</div>
</div>
</div>	<div class="main-content container">
<!-- Category Content -->		
<div class="col-md-8 blog-single main-content-inner">
<div class="post-34415 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="bs-meta">
<span class="bs-cat"><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<span class="bs-comments">
</span>
<span class="post-views"><i class="fa fa-clock-o"></i>&nbsp; 25 января 2018&nbsp; &nbsp;<i class="fa fa-eye"></i> 9 
</span>
</div>		
<h1 class="post-title">Рассекречен салон трехдверного Range Rover</h1>	<a href="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html"><img width="780" height="514" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1-300x198.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1-768x506.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1-600x395.jpg 600w" sizes="(max-width: 780px) 100vw, 780px" /></a>	<div class="row">
<div class="col-md-12">
<div class="post-content">
<blockquote>
<p>Компания Land Rover опубликовала первое фото нового трехдверного Range Rover SV Coupe, на котором изображен салон новинки. Дебют машины состоится на мартовском автосалоне в Женеве, а тираж будет ограничен.</p>
</blockquote>
<p>Дизайн приборной панели у трехдверного Range Rover SV Coupe выдержан в современном стиле компании, но есть и свои отличия. Например, раздельные задние кресла и центральная консоль на всю длину салона. В отделке использована дорогая кожа и вставки из металла, а передняя и задняя часть салона имеют разный цвет.</p>
<p>Ранее появились первые подтверждения того, что компания Land Rover готовится запустить в серийное производство трехдверную версию флагманского внедорожника Range Rover. На шпионских снимках внедорожник тщательно укутан в слой камуфляжной пленки с маскирующими накладками и имитацией 4 боковых дверей, но распознать трехдверный &#171;Рейндж&#187; все же возможно.</p>
<p>Задние стойки здесь завалены на больший угол, передние двери гораздо крупнее задних, а в передней части появилась иная, более V-образная решетка радиатора.</p>
<div align='center'><div class='fotorama--wp' data-ids='34434,34261,34433,34432'data-link='file'data-itemtag='dl'data-icontag='dt'data-captiontag='dd'data-columns='0'data-size='large'data-width='780'data-auto='false'data-max-width='100%'data-ratio='1.3333333333333'><div id='gallery-1' class='gallery galleryid-34415 gallery-columns-0 gallery-size-thumbnail'><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-14-1.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-14-1.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-14-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-14-1-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-14-1-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2018/01/2-4-1.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2018/01/2-4-1.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2018/01/2-4-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/01/2-4-1-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2018/01/2-4-1-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-13-1.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-13-1.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-13-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-13-1-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-13-1-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl><dl class='gallery-item'>
<dt class='gallery-icon landscape'>
<a href='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-12-1.jpg' data-full='http://media.club4x4.ru/wp-content/uploads/2018/01/4234-12-1.jpg'><img width="150" height="150" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-12-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-12-1-150x150.jpg 150w, http://media.club4x4.ru/wp-content/uploads/2018/01/4234-12-1-180x180.jpg 180w" sizes="(max-width: 150px) 100vw, 150px" /></a>
</dt></dl>
</div>
</div></div>
<p>Серийным выпуском Range Rover с трехдверным кузовом займется подразделение Special Vehicle Operations (SVO). Тираж модели составит всего 999 штук. Сам внедорожник, вероятно, станет самой дорогой и самой престижной моделью в линейке Range Rover и в модельной иерархии расположится на ступень выше модификации SVAautobiography.</p>
<p>В пресс-службе компании заявляют, что новый автомобиль будет выпущен в честь 3-дверной классической модели Range Rover, которая с 1970 и вплоть до 1981 года британский внедорожник продавалась исключительно в трехдверном исполнении.</p>
<p>Range Rover SV Coupe будет представлен на автосалоне в Женеве в марте этого года.</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_536983922 smooth print-no" id="essb_displayed_bottom_536983922" data-essb-postid="34415" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="insidename" data-essb-url="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html" data-essb-twitter-url="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html" data-essb-instance="536983922"><ul class="essb_links_list"><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A0%D0%B0%D1%81%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%87%D0%B5%D0%BD+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%82%D1%80%D0%B5%D1%85%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+Range+Rover&amp;url=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&amp;counturl=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&#39;,&#39;twitter&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_vk nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://vkontakte.ru/share.php?url=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html"  title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&#39;,&#39;vk&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a><!--/noindex--></li><li class="essb_item essb_link_facebook nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&t=%D0%A0%D0%B0%D1%81%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%87%D0%B5%D0%BD+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%82%D1%80%D0%B5%D1%85%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+Range+Rover&redirect_uri=http://media.club4x4.ru?sharing-thankyou=yes"  title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&t=%D0%A0%D0%B0%D1%81%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%87%D0%B5%D0%BD+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%82%D1%80%D0%B5%D1%85%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+Range+Rover&redirect_uri=http://media.club4x4.ru?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><!--/noindex--></li><li class="essb_item essb_link_ok nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html"  title="Одноклассники" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&#39;,&#39;ok&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a><!--/noindex--></li><li class="essb_item essb_link_google nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://plus.google.com/share?url=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html"  title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html&#39;,&#39;google&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><!--/noindex--></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://getpocket.com/save?title=%D0%A0%D0%B0%D1%81%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%87%D0%B5%D0%BD+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%82%D1%80%D0%B5%D1%85%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+Range+Rover&url=http%3A%2F%2Fmedia.club4x4.ru%2F34415-rassekrechen-salon-trexdvernogo-range-rover.html"  title="" onclick="essb.window(&#39;https://getpocket.com/save?title=%D0%A0%D0%B0%D1%81%D1%81%D0%B5%D0%BA%D1%80%D0%B5%D1%87%D0%B5%D0%BD+%D1%81%D0%B0%D0%BB%D0%BE%D0%BD+%D1%82%D1%80%D0%B5%D1%85%D0%B4%D0%B2%D0%B5%D1%80%D0%BD%D0%BE%D0%B3%D0%BE+Range+Rover&url=http%3A%2F%2Fmedia.club4x4.ru%2F34415-rassekrechen-salon-trexdvernogo-range-rover.html&#39;,&#39;pocket&#39;,&#39;536983922&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a><!--/noindex--></li></ul></div>				<div class="bs-tags">
</div>
</div>
</div>
</div>
</div>
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(17646, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 4,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
bg_color: "F8F8F8",
title_color: "CC0000",
url_color: "999999",
text_color: "000000",
hover_color: "666666",
sitelinks_color: "666666",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<br>
<div id="disqus_thread">
</div>
</div>			
<aside class="col-md-4 sidebar">
<div id="text-8" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-vk"><a href="http://www.vk.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i><span class="essbfc-followers-count">33.4k</span><span class="essbfc-followers-text">Подписчиков</span></div></a></li><li class="essbfc-facebook"><a href="https://www.facebook.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">14.2k</span><span class="essbfc-followers-text">Фанатов</span></div></a></li><li class="essbfc-instagram"><a href="http://instagram.com/4x4_club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i><span class="essbfc-followers-count">70.6k</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-youtube"><a href="https://www.youtube.com/user/mediaclub4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-youtube"></i><span class="essbfc-followers-count">7.8k</span><span class="essbfc-followers-text">Зрителей</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/club4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i><span class="essbfc-followers-count">408</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-rss"><a href="http://media.club4x4.ru/feed/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-rss"></i><span class="essbfc-followers-count">RSS</span><span class="essbfc-followers-text">&nbsp;</span></div></a></li></ul></div>
</div>
</div><div id="shortcodes-ultimate-2" class="gazeta-widget side-widget shortcodes-ultimate"><div class="textwidget"><div style="padding: 0px 0px 3px 0px"><hr></div>
<h3 style="margin-top:0px;">ЭЛЕКТРОННАЯ ВЕРСИЯ ЖУРНАЛА</h3><br>
<div class="su-row">
<div class="su-column su-column-size-3-5"><div class="su-column-inner su-clearfix"> <a href="http://media.club4x4.ru/podpiska"><img class="alignnone size-full wp-image-16437" src="http://media.club4x4.ru/wp-content/uploads/2017/11/s12-2017.jpg" width="200" height="236" /></a></div></div>
<div class="su-column su-column-size-2-5"><div class="su-column-inner su-clearfix"> 
<a href="http://media.club4x4.ru/goto/https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> APP STORE</span></a><br><br>
<a href="http://media.club4x4.ru/goto/https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#689F38;border-color:#537f2d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#95bc74;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> GOOGLE PLAY</span></a><br><br>
<a href="http://media.club4x4.ru/goto/https://ru.zinio.com/checkout/publisher/?productId=500639958&offer=500394715" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1A404B;border-color:#15333c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5f7981;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> ZINIO</span></a><br><br>
<a href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#961A1F;border-color:#781519;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#b65f62;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> PRESSA.RU</span></a>
</div></div>
</div><div style="padding: 3px 0px 3px 0px"><hr></div>
</div></div><div id="gazeta-advanced-recent-videos-1" class="gazeta-widget side-widget sw-video"><h5 class="widget-title"><span>Последние видео</span></h5>					<div class="sw-inner ">
<ul>
<li>
<div class="swv-thumb"><a href="http://media.club4x4.ru/33759-shkola-vnedorozhnoj-ezdy-krossovery-chast-iii-skvoz-lesnuyu-chashhu-2.html"><img width="370" height="252" src="http://media.club4x4.ru/wp-content/uploads/2017/12/shkola-vnedorozhnoj-ezdy-krossov-1-370x252.jpg" class="img-responsive wp-post-image" alt="" /></a></div>											<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>											<h4><a href="http://media.club4x4.ru/33759-shkola-vnedorozhnoj-ezdy-krossovery-chast-iii-skvoz-lesnuyu-chashhu-2.html">Школа внедорожной езды. Кроссоверы. Часть III. Сквозь лесную чащу</a></h4>														<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
428 просмотров											</span>
</div>
</li>
<li>
<i class="fa fa-video-camera"></i>
<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/33559-4x4pro-kak-postavit-tyuningovannyj-avtomobil-na-uchyot.html">4x4PRO. Как поставить тюнингованный автомобиль на учёт</a></h4>															<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
412 просмотров											</span>
</div>
</li>							
<li>
<i class="fa fa-video-camera"></i>
<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/33532-4x4pro-vsyo-chto-vy-xoteli-znat-o-novom-texreglamente-iz-pervyx-ust.html">4x4PRO. Всё, что вы хотели знать о новом техрегламенте из первых уст</a></h4>															<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
671 просмотров											</span>
</div>
</li>							
</ul>
</div>				
</div><div id="text-15" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><a href="http://xn--b1agsseg5d.xn--80adxhks/" target="_blank" rel="noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2018/01/300х150.gif" alt="" width="300" height="150" /></a></p>
</div>
</div><div id="gazeta-advanced-recent-posts-3" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Блоги</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-3">
<ul>
<li class="post-32100 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/32100-parodiya-na-test-drajvy-nashix-kolleg-iz-avtomobilnyx-izdanij-i-radiostancij.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2015/09/replica-leontiev-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/32100-parodiya-na-test-drajvy-nashix-kolleg-iz-avtomobilnyx-izdanij-i-radiostancij.html">Пародия на тест-драйвы наших коллег из автомобильных изданий и радиостанций</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
774											</span>
</div>
</div>
</li>
<li class="post-33114 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/33114-sovety-roditelyam-esli-poteryalsya-rebyonok.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/12/screen-capture-2-1024x482-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/33114-sovety-roditelyam-esli-poteryalsya-rebyonok.html">Советы родителям, если потерялся ребёнок</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
163											</span>
</div>
</div>
</li>
<li class="post-30886 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/30886-repetiruya-konec-sveta.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/11/screen-capture-3-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/30886-repetiruya-konec-sveta.html">Репетируя конец света</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
421											</span>
</div>
</div>
</li>
<li class="post-31432 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/31432-osennie-ucheniya-pso-liza-alert.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/10/screen-capture-2-1024x482-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
<h4><a href="http://media.club4x4.ru/31432-osennie-ucheniya-pso-liza-alert.html">Осенние учения ПСО «Лиза Алерт»</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
208											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="text-9" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><!-- Яндекс.Директ --></p>
<div align="center">
<div id="yandex_ad2"></div>
<p><script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(17646, "yandex_ad2", {
ad_format: "direct",
type: "posterVertical",
border_type: "ad",
limit: 2,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
bg_color: "F8F8F8",
border_color: "F8F8F8",
title_color: "E00000",
url_color: "666666",
text_color: "000000",
hover_color: "666666",
favicon: true,
no_sitelinks: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
<p> <br />
<!--noindex--><br />
<!--<a href="http://media.club4x4.ru/goto/http://remontlebedok.ru/" target="_blank" rel="nofollow noopener"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2015/06/remont_lebedok.jpg" /></a>--></p>
<div id="n4p_31617">Loading&#8230;</div>
<p><script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:") {
o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31617.js";
}
else {
o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31617.js";
}
var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script><!--/noindex--></p>
</div>
</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>ATV Club</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
<ul>
<li class="post-30990 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/30990-bezopasnaya-ekspluataciya-snegoxodov.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/10/RRS_7559-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/30990-bezopasnaya-ekspluataciya-snegoxodov.html">Безопасная эксплуатация снегоходов</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
514											</span>
</div>
</div>
</li>
<li class="post-30889 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/30889-novinki-san-am-i-sea-doo-2018.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/10/mailservice55-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/30889-novinki-san-am-i-sea-doo-2018.html">Новинки Сan-Am и Sea-Doo 2018</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
1&nbsp;167											</span>
</div>
</div>
</li>
<li class="post-30848 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/30848-v-seredine-sentyabrya-v-moskve-proshyol-zaklyuchitelnyj-etap-serii-rzr-camp.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/10/000img_4452-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/30848-v-seredine-sentyabrya-v-moskve-proshyol-zaklyuchitelnyj-etap-serii-rzr-camp.html">В середине сентября в Москве прошёл заключительный этап серии RZR CAMP</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
223											</span>
</div>
</div>
</li>
<li class="post-28074 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/28074-dazhe-sredi-bujnogo-raznoobraziya-motovezdexodov-polaris-ace-vyglyadit-vesma-originalno.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2017/07/IMG_5229-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
<h4><a href="http://media.club4x4.ru/28074-dazhe-sredi-bujnogo-raznoobraziya-motovezdexodov-polaris-ace-vyglyadit-vesma-originalno.html">Даже среди буйного разнообразия мотовездеходов Polaris Ace выглядит весьма оригинально</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
867											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="recent-comments-3" class="gazeta-widget side-widget widget_recent_comments"><h5 class="widget-title"><span>Последние комментарии</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Лысый</span> к записи <a href="http://media.club4x4.ru/29469-predstavlen-uaz-profi-i-perspektivnye-modeli-novoj-linejki.html#comment-805">Представлен УАЗ Профи и перспективные модели новой линейки</a></li><li class="recentcomments"><span class="comment-author-link">Игнат Кардашов</span> к записи <a href="http://media.club4x4.ru/34246-trexdvernyj-range-rover-vozvrashhaetsya.html#comment-804">Трехдверный Range Rover возвращается</a></li><li class="recentcomments"><span class="comment-author-link">Михаил Кузнецов</span> к записи <a href="http://media.club4x4.ru/809-pravilnyj-ryvkovyj-tros.html#comment-803">Правильный рывковый трос</a></li><li class="recentcomments"><span class="comment-author-link">Ярослав Мудрый</span> к записи <a href="http://media.club4x4.ru/34153-land-rover-vypustit-staryj-defender-s-motorom-v8-i-avtomatom.html#comment-802">Land Rover выпустит старый Defender с мотором V8 и автоматом</a></li></ul></div></aside>	</div>
	<!-- Banner Full -->
<div class="textwidget"></div>
<!-- Footer -->
<footer class="container">
<div id="text-17" class="gazeta-widget col-md-4 footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<p><img src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo.png" alt="" /></p>
<p>Свидетельство о регистрации №013446.<br />
При использовании материалов указание источника Журнал 4&#215;4 Club и гиперссылка на http://media.club4x4.ru обязательны!
</p></div>
<p><!-- Rating@Mail.ru counter --><br />
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1139361", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id)) return;
var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript></p>
<div>
<img src="//top-fwz1.mail.ru/counter?id=1139361;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div>
<p></noscript><br />
<!-- //Rating@Mail.ru counter --></p>
<p><!-- Rating@Mail.ru logo --><br />
<a href="https://top.mail.ru/jump?from=1139361"><br />
<img style="filter: alpha(opacity=20); -moz-opacity: .20; opacity: .20;" src="//top-fwz1.mail.ru/counter?id=1139361;t=349;l=1" 
style="border:0;" height="18" width="88" alt="Рейтинг@Mail.ru" /></a><br />
<!-- //Rating@Mail.ru logo --></p>
<p><!-- Global site tag (gtag.js) - Google Analytics --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-69432735-1"></script><br />
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());</p>
<p>  gtag('config', 'UA-69432735-1');
</script></p>
<p><script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'oEJ0dqkUPF';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script></p>
</div>
</div><div id="gazeta-advanced-recent-posts-2" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Последние записи</h5>					<div class="sw-inner gazeta-advanced-recent-posts-2">
<ul>
<li class="post-34417 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/34417-v-mitsubishi-utochnili-datu-rossijskogo-debyuta-krossovera-eclipse-cross.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-1-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/34417-v-mitsubishi-utochnili-datu-rossijskogo-debyuta-krossovera-eclipse-cross.html">В Mitsubishi уточнили дату российского дебюта кроссовера Eclipse Cross</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
4											</span>
</div>
</div>
</li>
<li class="post-34416 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/34416-lifan-gotovit-dlya-rossii-novyj-krossover.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-11-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/34416-lifan-gotovit-dlya-rossii-novyj-krossover.html">Lifan готовит для России новый кроссовер</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
9											</span>
</div>
</div>
</li>
<li class="post-34415 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/01/4234-15-1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
<h4><a href="http://media.club4x4.ru/34415-rassekrechen-salon-trexdvernogo-range-rover.html">Рассекречен салон трехдверного Range Rover</a></h4>												<div class="bb-meta">
<span class="views"><i class="fa fa-eye"></i>
9											</span>
</div>
</div>
</li>
</ul>
</div>
</div><div id="text-5" class="gazeta-widget col-md-4 footer-widget widget_text"><h5 class="widget-title">Подписка на Журнал «4&#215;4 Club»</h5>			<div class="textwidget"><br><a rel="nofollow" href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2013-12/1386152790_get_it_on_play_logo_large.png" width="120"></a>&nbsp; &nbsp;<a rel="nofollow" href="https://ru.zinio.com/checkout/publisher/?productId=500639958&amp;offer=500394715" target="_blank"><img src="http://media.club4x4.ru/uploads/1401099392_zinio.png" width="120"></a><br><br><a rel="nofollow" href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2015-04/1429357948_1399365330_appstore.png" style="border: 0px solid #000000;" width="130"></a><a rel="nofollow"  href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" target="_blank" rel="attachment wp-att-14537"><img class="alignnone  wp-image-14537" src="http://media.club4x4.ru/wp-content/uploads/2015/05/press.png" alt="press" width="160"></a></div>
</div>	</footer>
<!-- Footer - Fixed -->
<div class="footer-fixed">
<div class="row">
<div class="col-md-6 footer-menu-wrapper">
<ul id="menu-nizhnee-menyu" class="footer-nav"><li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="/">Главная</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3770"><a href="/news">Новости</a></li>
<li id="menu-item-3768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3768"><a href="/podpiska">Подписка</a></li>
<li id="menu-item-3769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3769"><a href="http://www.club4x4.ru">Клуб 4х4</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6386"><a href="http://www.vned.ru">Внедорожник года</a></li>
</ul>			</div>
<div class="col-md-6 footer-text-wrapper">
<p class="copy1">© 1995-2018 Журнал «4x4 Club» <a href="#" class="fa fa-arrow-up"></a></p>
</div>
</div>
</div>
</div>
<div class="clearfix space30"></div>
<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script>		<script>
var $keys = [];
function corect_payment_method_filds () {
var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
jQuery.each($keys, function(i,e){		
if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
jQuery("#" + i + "_field").show('slow');
} else {
jQuery("#" + i + "_field").hide('slow');
}
});
}
jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
corect_payment_method_filds ();
});
jQuery('body').bind('updated_checkout', function() {
corect_payment_method_filds ();
});
</script>
<link rel='stylesheet' id='su-box-shortcodes-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e71a7f42ac326737f233b3af65bee674/1516836016index.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/e74cb7fa158c037849ce53baa2034418/1516836016index.css' type='text/css' media='all' />
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u0416\u0443\u0440\u043d\u0430\u043b 4x4 Club","author":"","price":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e","appStoreLanguage":"RU","inAppStore":"\u0412 App Store","inGooglePlay":"\u0412 Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.ggpht.com\/qiagf5gfY2tTNELu8pgDdtbcWEsPm-68o1h5kLlwKaYQuYtC2CVZIBZPcFne_vAesA=w300","iconGloss":"","url":"","button":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"10","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.club4x4.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true&#038;ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/gmaps.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/scripts.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/34415-rassekrechen-salon-trexdvernogo-range-rover.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/media.club4x4.ru\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/34415-rassekrechen-salon-trexdvernogo-range-rover.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/34415-rassekrechen-salon-trexdvernogo-range-rover.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","post_id":"34415"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/jquery.fitvids.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/grids.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/main.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.2","language":"","remote_auth_s3":"W10= f8e205a31ce5ce906a2ce934a6aab14c7bc1fb2a 1516836037","api_key":"DmksMzEUjY34Oj2Lv7jTRcKMnZcby07aXfUnClJz0afz3U9Bkmjbm4hztRACfzOq","sso":{"name":"\u0410\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b 4x4 Club. \u0416\u0443\u0440\u043d\u0430\u043b \u043e \u0432\u043d\u0435\u0434\u043e\u0440\u043e\u0436\u043d\u0438\u043a\u0430\u0445 \u041a\u043b\u0443\u0431 4\u04454","button":false,"url":"http:\/\/media.club4x4.ru\/wp-login.php","logout":"http:\/\/media.club4x4.ru\/wp-login.php?action=logout","width":"800","height":"700"}},"disqusIdentifier":"34415 http:\/\/media.club4x4.ru\/?p=34415","disqusShortname":"4x4club","disqusTitle":"\u0420\u0430\u0441\u0441\u0435\u043a\u0440\u0435\u0447\u0435\u043d \u0441\u0430\u043b\u043e\u043d \u0442\u0440\u0435\u0445\u0434\u0432\u0435\u0440\u043d\u043e\u0433\u043e Range Rover","disqusUrl":"http:\/\/media.club4x4.ru\/34415-rassekrechen-salon-trexdvernogo-range-rover.html","options":{"manualSync":false},"postId":"34415"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"4x4club"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.2'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Отправить другу</p><label class="essb_mailform_content_label">Ваш Email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш Email"/><label class="essb_mailform_content_label">Email получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email получателя"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Отправить</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1089691548"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href='//media.club4x4.ru/wp-content/cache/wpfc-minified/497e9da89cbc0e598a599baf18d6a9c5/1516836016index.css' type="text/css" media="all" /><script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
po.src = 'http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html><!-- WP Fastest Cache file was created in 1.6583931446075 seconds, on 25-01-18 2:20:38 -->