<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
	<!-- Meta -->
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://media.club4x4.ru/xmlrpc.php">	
	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/html5shiv.js"></script>
        <script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/respond.min.js"></script>
    <![endif]-->
	<title>Стали известны российские цены на электрический Jaguar i-Pace — Журнал «4х4 Club»</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Arial']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.7.1 by Michael Torbert of Semper Fi Web Design[855,999] -->
<meta name="description"  content="Компания Jaguar Land Rover объявила российские цены на электрический кроссовер i-Pace. Вседорожник предложат в трех комплектациях по цене от 5 825 000 рублей." />

<link rel="canonical" href="http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента" href="http://media.club4x4.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев" href="http://media.club4x4.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев к &laquo;Стали известны российские цены на электрический Jaguar i-Pace&raquo;" href="http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html/feed" />
<link rel='stylesheet' id='fotorama.css-css'  href='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://media.club4x4.ru/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ram108-sape-css'  href='http://media.club4x4.ru/wp-content/plugins/ram108-sape/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://media.club4x4.ru/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.9.7' type='text/css' media='all' />
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/9iwsq2rx/4dxbo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.js?ver=4.9.7'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotoramaDefaults.js?ver=4.9.7'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=4.9.7'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.1.3'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.1.3'></script> -->
<script type='text/javascript'>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</script>
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/qkr2o57q/4dxbo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.1.3'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/qa83gfw9/4dxbo.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.1.3'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.1.3'></script> -->
<link rel='https://api.w.org/' href='http://media.club4x4.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.club4x4.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.club4x4.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Компания BRP начала работу в Санкт-Петербурге' href='http://media.club4x4.ru/39759-kompaniya-brp-nachala-rabotu-v-sankt-peterburge.html' />
<link rel='next' title='Казахско-китайский пикап JAC T6 будет продаваться в России' href='http://media.club4x4.ru/39779-kazaxsko-kitajskij-pikap-jac-t6-budet-prodavatsya-v-rossii.html' />
<meta name="generator" content="WordPress 4.9.7" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://media.club4x4.ru/?p=39764' />
<link rel="alternate" type="application/json+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html" />
<link rel="alternate" type="text/xml+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=765074344">
<meta name="google-play-app" content="app-id=net.magtoapp.viewer.fourxfourclub">
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		            <style>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</style>
            

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.1" />

<link rel="shortcut icon" href="http://media.club4x4.ru/wp-content/uploads/2015/05/favicon1.ico">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","essb3_nonce":"d6b33597da","essb3_plugin_url":"http:\/\/media.club4x4.ru\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/media.club4x4.ru\/","essb3_postfloat_stay":false,"post_id":39764};</script>		<style type="text/css" id="neat-header-css">
					.appearance_page_custom-header .site-title,
			.appearance_page_custom-header .site-description {
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
				position: absolute;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #454e51; }
</style>

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69432735-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body,{opacity: 0;}.ie.wf-loading body,{visibility: hidden;}h1,h2,h3,h4,h5,h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,h2,h3,h4,h5,h6,{opacity: 0;}.ie.wf-loading h1,h2,h3,h4,h5,h6,{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,{opacity: 0;}.ie.wf-loading h1,{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2,{opacity: 0;}.ie.wf-loading h2,{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3,{opacity: 0;}.ie.wf-loading h3,{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4,{opacity: 0;}.ie.wf-loading h4,{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5,{opacity: 0;}.ie.wf-loading h5,{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6,{opacity: 0;}.ie.wf-loading h6,{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{opacity: 0;}.ie.wf-loading .post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a,{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Arial;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p, .blog-single .post-content p,{opacity: 0;}.ie.wf-loading .post-content p, .blog-single .post-content p,{visibility: hidden;}</style><style type="text/css">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</style>
	<meta name="yandex-verification" content="4f274c7b53584a29" />
</head>
<body class="post-template-default single single-post postid-39764 single-format-image custom-background mega-menu-main-navigation">
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6 header-date">
			<ul class="tb-left">
									<li class="tbl-date">Сегодня: <span>Воскресенье, Июль 29, 2018</span></li>
											</ul>
		</div>
		
		<div class="col-md-6 header-socials">
			<ul class="tb-right">
				<li class="tbr-social"><span></span></li>					
					<li class="tbr-login">
						<a href="http://media.club4x4.ru/login">Войти</a>					</li>
							</ul>
		</div>
	</div>
</div>

<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
				<div class="col-md-12">
					
											<nav class="navbar navbar-default">
													   							 
						    	<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3699' id='mega-menu-item-3699'><a class="mega-menu-link" href="http://media.club4x4.ru" tabindex="0">ГЛАВНАЯ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3752' id='mega-menu-item-3752'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РУБРИКИ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-5 mega-menu-item-3748' id='mega-menu-item-3748'><a class="mega-menu-link" href="http://media.club4x4.ru/news">Новости</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3731' id='mega-menu-item-3731'><a class="mega-menu-link" href="http://media.club4x4.ru/vnedorozhniki">Машины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3733' id='mega-menu-item-3733'><a class="mega-menu-link" href="http://media.club4x4.ru/tuning">Подготовка</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3702' id='mega-menu-item-3702'><a class="mega-menu-link" href="http://media.club4x4.ru/atv_club">ATV Club</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3713' id='mega-menu-item-3713'><a class="mega-menu-link" href="http://media.club4x4.ru/blog_glavred">Блоги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3716' id='mega-menu-item-3716'><a class="mega-menu-link" href="http://media.club4x4.ru/video">ВИДЕО 4X4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3720' id='mega-menu-item-3720'><a class="mega-menu-link" href="http://media.club4x4.ru/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3724' id='mega-menu-item-3724'><a class="mega-menu-link" href="http://media.club4x4.ru/travel">Путешествия</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3729' id='mega-menu-item-3729'><a class="mega-menu-link" href="http://media.club4x4.ru/event">События</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3732' id='mega-menu-item-3732'><a class="mega-menu-link" href="http://media.club4x4.ru/technology">Технологии</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-3737' id='mega-menu-item-3737'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">АРХИВ НОМЕРОВ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-32851' id='mega-menu-item-32851'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2018">Архив номеров за 2018 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-21476' id='mega-menu-item-21476'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2017">Архив номеров за 2017 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10752' id='mega-menu-item-10752'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2016">Архив номеров за 2016 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3747' id='mega-menu-item-3747'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2015">Архив номеров за 2015 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3746' id='mega-menu-item-3746'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2014">Архив номеров за 2014 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3745' id='mega-menu-item-3745'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2013">Архив номеров за 2013 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3744' id='mega-menu-item-3744'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2012">Архив номеров за 2012 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3743' id='mega-menu-item-3743'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2011">Архив номеров за 2011 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3742' id='mega-menu-item-3742'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2010">Архив номеров за 2010 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3741' id='mega-menu-item-3741'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2009">Архив номеров за 2009 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3740' id='mega-menu-item-3740'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2008">Архив номеров за 2008 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3739' id='mega-menu-item-3739'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2007">Архив номеров за 2007 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3738' id='mega-menu-item-3738'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2006">Архив номеров за 2006 год</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="/video-4x4" tabindex="0">ВИДЕО 4Х4</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3751' id='mega-menu-item-3751'><a class="mega-menu-link" href="http://media.club4x4.ru/podpiska" tabindex="0">ПОДПИСКА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-33398' id='mega-menu-item-33398'><a class="mega-menu-link" href="http://media.club4x4.ru/4x4-v-gorode" tabindex="0">4Х4 В ГОРОДЕ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4006' id='mega-menu-item-4006'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РЕКЛАМА<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3761' id='mega-menu-item-3761'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-na-sajte">РЕКЛАМА НА САЙТЕ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3756' id='mega-menu-item-3756'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-v-zhurnale">РЕКЛАМА В ЖУРНАЛЕ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4007' id='mega-menu-item-4007'><a class="mega-menu-link" href="http://media.club4x4.ru/contact-us" tabindex="0">КОНТАКТЫ</a></li></ul></div>						    				    	</nav>
				    					<!-- Search -->
					<div class="search">
						<form method="get" class="search-form" action="http://media.club4x4.ru/">
							<input type="search" name="s" value="" placeholder="Введите текст и нажмите ввод">
						</form>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<!-- Logo -->
			<div class="col-md-4 logo">
									<a href="http://media.club4x4.ru" title="">
						<img alt="" src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo1.png">
					</a>
							</div>
			
			<!-- News Ticker -->
			<div class="col-md-8 header-sidebar">
							<div class="textwidget"><p>&nbsp;<br />
<!--

<div class="big-banner"><a href="https://nashestvie.ru/tickets/" target="_blank" rel="nofollow noopener"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2018/05/Nashestvie_640х100.jpg" /></a></div>

/--></p>
<div class="big-banner"><a href="http://media.club4x4.ru/shop/kupit-zhurnal-klub-4x4" rel="nofollow"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2017/09/podpiska.png" /></a></div>
</div>
						
		
		
		
			</div>
			</div>&nbsp;
	</div>
	<div class="main-content container">
		<!-- Category Content -->		
		<div class="col-md-8 blog-single main-content-inner">
				
			<div class="post-39764 post type-post status-publish format-image has-post-thumbnail hentry category-news post_format-post-format-image">
				<div class="bs-meta">
									<span class="bs-cat"><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
								<span class="bs-comments">
					 
																			</span>
								<span class="post-views"><i class="fa fa-clock-o"></i>&nbsp; 28 июля 2018&nbsp; &nbsp;<i class="fa fa-eye"></i>  
			    </span>
			</div>		
			<h1 class="post-title">Стали известны российские цены на электрический Jaguar i-Pace</h1>	<a href="http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"><img width="780" height="546" src="http://media.club4x4.ru/wp-content/uploads/2018/07/d91ec1bb458da8618bd018d6c5cca18b3e20d7b6.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/07/d91ec1bb458da8618bd018d6c5cca18b3e20d7b6.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2018/07/d91ec1bb458da8618bd018d6c5cca18b3e20d7b6-300x210.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2018/07/d91ec1bb458da8618bd018d6c5cca18b3e20d7b6-768x538.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2018/07/d91ec1bb458da8618bd018d6c5cca18b3e20d7b6-400x280.jpg 400w" sizes="(max-width: 780px) 100vw, 780px" /></a>	<div class="row">
				<div class="col-md-12">
			<div class="post-content">
				<p>Компания Jaguar Land Rover объявила российские цены на электрический кроссовер i-Pace. Вседорожник предложат в трех комплектациях по цене от 5 825 000 рублей. Стоимость машин особой серии First Edition составит минимум 7 миллионов 353 тысячи рублей. </p>
<p>Jaguar i-Pace оснащается двумя 200-сильными электромоторами — по одному на каждой оси. Питаются они от блока литий-ионных батарей емкостью 90 киловатт-часов. С места до «сотни» I-Pace разгоняется за 4,8 секунды. Максимальная скорость электрического кроссовера составляет 200 километров в час. </p>
<p><a href="http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9.jpg"><img class="alignnone size-full wp-image-39776" src="http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9.jpg" alt="" width="780" height="546" srcset="http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9-300x210.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9-768x538.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2018/07/ac9755791660ce1778f5d0a71cae4bd669056cb9-400x280.jpg 400w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<p>На одной зарядке i-Pace может проезжать до 480 километров. С помощью 100-киловаттной зарядной станции аккумуляторы можно зарядить за 40 минут на 80 процентов. От домашней розетки на полную зарядку потребуется около 10 часов. При этом, по словам производителя, все бортовая электроника i-Pace может работать при температуре окружающего воздуха -40 градусов по Цельсию. </p>
<p>В список оснащения i-Pace входят 20-дюймовые колесные диски, светодиодная оптика, сиденья с отделкой кожей и электроприводом, виртуальная приборная панель, аудиосистема Meridian, а также навигационная система.</p>
<p><a href="http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe.jpg"><img class="alignnone size-full wp-image-39775" src="http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe.jpg" alt="" width="780" height="546" srcset="http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe-300x210.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe-768x538.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2018/07/3afb67ec7dcd9e47693321785b45bbcade0614fe-400x280.jpg 400w" sizes="(max-width: 780px) 100vw, 780px" /></a></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_2126158297 smooth print-no" id="essb_displayed_bottom_2126158297" data-essb-postid="39764" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="insidename" data-essb-url="http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html" data-essb-twitter-url="http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html" data-essb-instance="2126158297"><ul class="essb_links_list"><li class="essb_item essb_link_vk nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://vkontakte.ru/share.php?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"  title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&#39;,&#39;vk&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a><!--/noindex--></li><li class="essb_item essb_link_ok nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"  title="Одноклассники" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&#39;,&#39;ok&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a><!--/noindex--></li><li class="essb_item essb_link_facebook nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&t=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+Jaguar+i-Pace&redirect_uri=http://media.club4x4.ru?sharing-thankyou=yes"  title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&t=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+Jaguar+i-Pace&redirect_uri=http://media.club4x4.ru?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><!--/noindex--></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+Jaguar+i-Pace&amp;url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&amp;counturl=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&#39;,&#39;twitter&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/whatsapp://send?text=Стали%20известны%20российские%20цены%20на%20электрический%20Jaguar%20i-Pace%20http%3A%2F%2Fmedia.club4x4.ru%2F39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"  title="" onclick="essb.tracking_only('', 'whatsapp', '2126158297', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><!--/noindex--></li><li class="essb_item essb_link_telegram nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/tg://msg?text=Стали%20известны%20российские%20цены%20на%20электрический%20Jaguar%20i-Pace%20http%3A%2F%2Fmedia.club4x4.ru%2F39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"  title="" onclick="essb.tracking_only('', 'telegram', '2126158297', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a><!--/noindex--></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://connect.mail.ru/share?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&title=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+Jaguar+i-Pace&description="  title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&title=%D0%A1%D1%82%D0%B0%D0%BB%D0%B8+%D0%B8%D0%B7%D0%B2%D0%B5%D1%81%D1%82%D0%BD%D1%8B+%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B5+%D1%86%D0%B5%D0%BD%D1%8B+%D0%BD%D0%B0+%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D0%B9+Jaguar+i-Pace&description=&#39;,&#39;mailru&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a><!--/noindex--></li><li class="essb_item essb_link_google nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://plus.google.com/share?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html"  title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://media.club4x4.ru/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html&#39;,&#39;google&#39;,&#39;2126158297&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><!--/noindex--></li></ul></div>				<div class="bs-tags">
														</div>
							
						</div>
		</div>
	</div>
	
</div>    <div class="wpdiscuz_top_clearing"></div>
                    <div id="comments" class="comments-area">
                    <div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
                            <h3 id="wc-comment-header">
                        Отправить ответ        </h3>
        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://1.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="URL веб-сайта">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b5d598a8656a"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5b5d598a8656a" class="wpdiscuz-cnonce" name="cnonce" value="c5b5d598a8656a" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://2.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Имя" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
                            </div>
                            <div class="wpdiscuz-item wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                            <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="URL веб-сайта">
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5b5d598a86830"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5b5d598a86830" class="wpdiscuz-cnonce" name="cnonce" value="c5b5d598a86830" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                <div class="wpdiscuz-front-actions">
                                            <div class="wpdiscuz-sbs-wrap">
                            <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                        </div>
                                                            <div class="clearfix"></div>
                </div>

                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://media.club4x4.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новых комментариях</option>
                                                                                                                            <option value="all_comment" >новых ответах на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4133963962" /><input type="hidden" name="_wp_http_referer" value="/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html" />                                <input type="hidden" value="39764" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				
		</div>			
		<aside class="col-md-4 sidebar">
	<div id="text-8" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><a href="https://zen.yandex.ru/4x4club" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2018/07/zen_4x4club.png" alt="" /></a></p>
<div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-vk"><a href="http://www.vk.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i><span class="essbfc-followers-count">33.6k</span><span class="essbfc-followers-text">Подписчиков</span></div></a></li><li class="essbfc-facebook"><a href="https://www.facebook.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">14.9k</span><span class="essbfc-followers-text">Фанатов</span></div></a></li><li class="essbfc-instagram"><a href="http://instagram.com/4x4_club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i><span class="essbfc-followers-count">75.6k</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-youtube"><a href="https://www.youtube.com/user/mediaclub4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-youtube"></i><span class="essbfc-followers-count">9.6k</span><span class="essbfc-followers-text">Зрителей</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/club4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i><span class="essbfc-followers-count">420</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-rss"><a href="http://media.club4x4.ru/feed/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-rss"></i><span class="essbfc-followers-count">RSS</span><span class="essbfc-followers-text">&nbsp;</span></div></a></li></ul></div>
</div>
		</div><div id="shortcodes-ultimate-2" class="gazeta-widget side-widget shortcodes-ultimate"><div class="textwidget"><div style="padding: 0px 0px 3px 0px"><hr></div>
<h3 style="margin-top:0px;">ЭЛЕКТРОННАЯ ВЕРСИЯ ЖУРНАЛА</h3><br>
<div class="su-row">
 <div class="su-column su-column-size-3-5"><div class="su-column-inner su-clearfix"> <a href="http://media.club4x4.ru/podpiska"><img class="alignnone size-full wp-image-16437" src="http://media.club4x4.ru/wp-content/uploads/2018/06/s08-2018.jpg" width="200" height="236" /></a></div></div>
 
<div class="su-column su-column-size-2-5"><div class="su-column-inner su-clearfix"> 

<a href="http://media.club4x4.ru/goto/https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> APP STORE</span></a><br><br>

<a href="http://media.club4x4.ru/goto/https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#689F38;border-color:#537f2d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#95bc74;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> GOOGLE PLAY</span></a><br><br>

<a href="http://media.club4x4.ru/goto/https://ru.zinio.com/checkout/publisher/?productId=500639958&offer=500394715" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1A404B;border-color:#15333c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5f7981;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> ZINIO</span></a><br><br>

<a href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#961A1F;border-color:#781519;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#b65f62;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-download" style="font-size:13px;color:#FFFFFF"></i> PRESSA.RU</span></a>

 </div></div>
</div><div style="padding: 3px 0px 3px 0px"><hr></div></div></div><div id="gazeta-advanced-recent-posts-3" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Блоги</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-3">
						<ul>
														<li class="post-38538 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/38538-pro-tolstyx-i-tonkix.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/06/00041_2-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/38538-pro-tolstyx-i-tonkix.html">Про толстых и тонких</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-38534 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/38534-avtomobil-i-alkogol.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/05/0001-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/38534-avtomobil-i-alkogol.html">Автомобиль и алкоголь</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-37650 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/37650-iz-mzhuti-v-zhmud-zametki-otechestvennogo-avtoputeshestvennika.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/05/0002-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/37650-iz-mzhuti-v-zhmud-zametki-otechestvennogo-avtoputeshestvennika.html">Из Мжути в Жмудь. Заметки отечественного автопутешественника</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-37653 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/37653-nezavisimyj-sud.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/05/0001-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/37653-nezavisimyj-sud.html">Независимый суд</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-18" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><a href="http://www.interauto-expo.ru/interauto/exhibition/" target="_blank" rel="nofollow"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2018/07/IA_300x150_ok-01-1.jpg" alt="" width="300" /></a></p>
</div>
		</div><div id="gazeta-advanced-recent-videos-1" class="gazeta-widget side-widget sw-video"><h5 class="widget-title"><span>Последние видео</span></h5>					<div class="sw-inner ">
						<ul>
																	<li>
											<div class="swv-thumb"><a href="http://media.club4x4.ru/39568-shkola-vysshego-vnedorozhnogo-masterstva-chast-iii-povoroty-na-gruntovoj-trasse.html"><img width="370" height="252" src="http://media.club4x4.ru/wp-content/uploads/2018/07/shkola-vysshego-vnedorozhnogo-ma-370x252.jpg" class="img-responsive wp-post-image" alt="" /></a></div>											<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>											<h4><a href="http://media.club4x4.ru/39568-shkola-vysshego-vnedorozhnogo-masterstva-chast-iii-povoroty-na-gruntovoj-trasse.html">Школа высшего внедорожного мастерства. Часть III. Повороты на грунтовой трассе</a></h4>														<div class="bb-meta">
								
			
				
											
		
			</div>
												</li>
																				<li>
												<i class="fa fa-video-camera"></i>
												<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/39565-shkola-vnedorozhnoj-ezdy-krossovery-chast-v-uroki-cepnogo-radikalizma.html">Школа внедорожной езды. Кроссоверы. Часть V. Уроки цепного радикализма</a></h4>															<div class="bb-meta">
								
			
				
											
		
			</div>
													</li>							
																					<li>
												<i class="fa fa-video-camera"></i>
												<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/39561-russian-fest-4x4.html">Russian Fest 4&#215;4</a></h4>															<div class="bb-meta">
								
			
				
											
		
			</div>
													</li>							
																</ul>
					</div>				
					</div><div id="text-15" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><a href="http://www.club4x4.ru/service/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2016/07/4x4service-1.gif" /></a></p>
</div>
		</div><div id="text-9" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><!-- Яндекс.Директ --></p>
<div align="center">
<div id="yandex_ad2"></div>
<p><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(17646, "yandex_ad2", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "ad",
            limit: 2,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            bg_color: "F8F8F8",
            border_color: "F8F8F8",
            title_color: "E00000",
            url_color: "666666",
            text_color: "000000",
            hover_color: "666666",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
</div>
<p> <br />
<!--noindex--><br />
<!--<a href="http://media.club4x4.ru/goto/http://remontlebedok.ru/" target="_blank" rel="nofollow noopener"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2015/06/remont_lebedok.jpg" /></a>--></p>
<div id="n4p_31617">Loading&#8230;</div>
<p><script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31617.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31617.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/noindex--></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>ATV Club</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
						<ul>
														<li class="post-39759 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39759-kompaniya-brp-nachala-rabotu-v-sankt-peterburge.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/image-110x81.png" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/39759-kompaniya-brp-nachala-rabotu-v-sankt-peterburge.html">Компания BRP начала работу в Санкт-Петербурге</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-39673 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39673-22-iyulya-vtoroj-den-ii-etapa-rzr-camp-2018.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/rzrcamp_official_36932786_1874354169535000_7064482055228227584_n-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/39673-22-iyulya-vtoroj-den-ii-etapa-rzr-camp-2018.html">22 июля &#8212; второй день II этапа RZR CAMP 2018</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-39670 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39670-21-22-iyulya-v-kazani-na-motoreke-vysokaya-gora-proxodit-ii-etap-lyubitelskogo-sorevnovaniya-na-motovezdexodax-i-kvadrociklax-rzr-camp-2018.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/rzrcamp_official_36942186_236538387069384_3769195124953710592_n-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/39670-21-22-iyulya-v-kazani-na-motoreke-vysokaya-gora-proxodit-ii-etap-lyubitelskogo-sorevnovaniya-na-motovezdexodax-i-kvadrociklax-rzr-camp-2018.html">21-22 июля, в Казани на Мотореке &#171;Высокая гора&#187; проходит II этап любительского соревнования на мотовездеходах и квадроциклах RZR CAMP 2018!</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-38435 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/38435-kompaniya-brp-vypustila-turisticheskuyu-modifikaciyu-svoego-populyarnogo-sajda-maverick.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/06/2018-Maverick-Trail-DPS-1000-Can-Am-Red_3-4-front-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/38435-kompaniya-brp-vypustila-turisticheskuyu-modifikaciyu-svoego-populyarnogo-sajda-maverick.html">Компания BRP выпустила туристическую модификацию своего популярного сайда Maverick</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="recent-comments-3" class="gazeta-widget side-widget widget_recent_comments"><h5 class="widget-title"><span>Последние комментарии</span></h5><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Skyler</span> к записи <a href="http://media.club4x4.ru/3188-premialnyj-haval-h6-iz-podnebesnoj.html#comment-1044">Премиальный Haval H6 из Поднебесной</a></li><li class="recentcomments"><span class="comment-author-link">Артем</span> к записи <a href="http://media.club4x4.ru/3188-premialnyj-haval-h6-iz-podnebesnoj.html#comment-1043">Премиальный Haval H6 из Поднебесной</a></li><li class="recentcomments"><span class="comment-author-link">Олег</span> к записи <a href="http://media.club4x4.ru/39714-novyj-rekord-land-rover-na-festivale-skorosti-v-gudvude.html#comment-1041">Новый рекорд Land Rover на Фестивале скорости в Гудвуде</a></li><li class="recentcomments"><span class="comment-author-link">Даниил Фомичев</span> к записи <a href="http://media.club4x4.ru/3188-premialnyj-haval-h6-iz-podnebesnoj.html#comment-1040">Премиальный Haval H6 из Поднебесной</a></li></ul></div></aside>	</div>
	<!-- Banner Full -->
				<div class="textwidget"></div>
			<!-- Footer -->
	<footer class="container">
		<div id="text-17" class="gazeta-widget col-md-4 footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<p><img src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo.png" alt="" /></p>
<p>Свидетельство о регистрации №013446.<br />
При использовании материалов указание источника Журнал 4&#215;4 Club и гиперссылка на http://media.club4x4.ru обязательны!</p>
</div>
<p><!-- Rating@Mail.ru counter --><br />
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1139361", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript></p>
<div>
<img src="//top-fwz1.mail.ru/counter?id=1139361;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div>
<p></noscript><br />
<!-- //Rating@Mail.ru counter --></p>
<p><!-- Rating@Mail.ru logo --><br />
<a href="https://top.mail.ru/jump?from=1139361"><br />
<img style="border: 0;" src="//top-fwz1.mail.ru/counter?id=1139361;t=349;l=1" alt="Рейтинг@Mail.ru" width="88" height="18" /></a><br />
<!-- //Rating@Mail.ru logo --></p>
<p><script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'oEJ0dqkUPF';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-2" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Последние записи</h5>					<div class="sw-inner gazeta-advanced-recent-posts-2">
						<ul>
														<li class="post-39792 post type-post status-publish format-image has-post-thumbnail hentry category-news post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39792-geely-atlas-obzavedetsya-dvigatelem-s-turbinoj.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2-110x81.jpg" class="img-responsive wp-post-image" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2-110x81.jpg 110w, http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2-300x221.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2-768x565.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2-400x294.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2018/07/GA_001T¦-TВ¦Р¦д-2.jpg 780w" sizes="(max-width: 110px) 100vw, 110px" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
																		<h4><a href="http://media.club4x4.ru/39792-geely-atlas-obzavedetsya-dvigatelem-s-turbinoj.html">Geely Atlas обзаведется двигателем с турбиной</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-39790 post type-post status-publish format-image has-post-thumbnail hentry category-news post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39790-ford-f-150-poluchil-dvigatel-ot-ekstremalnogo-raptor.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/bed3b0d7868e311a982c4e4da68dceaad1bf3999-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
																		<h4><a href="http://media.club4x4.ru/39790-ford-f-150-poluchil-dvigatel-ot-ekstremalnogo-raptor.html">Ford F-150 получил двигатель от экстремального Raptor</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-39784 post type-post status-publish format-image has-post-thumbnail hentry category-news post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/39784-izvestna-data-premery-audi-e-tron.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/07/Без-названия-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/news" rel="category tag">Новости</a></span>
																		<h4><a href="http://media.club4x4.ru/39784-izvestna-data-premery-audi-e-tron.html">Известна дата премьеры Audi E-Tron</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-5" class="gazeta-widget col-md-4 footer-widget widget_text"><h5 class="widget-title">Подписка на Журнал «4&#215;4 Club»</h5>			<div class="textwidget"><br><a rel="nofollow" href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2013-12/1386152790_get_it_on_play_logo_large.png" width="120"></a>&nbsp; &nbsp;<a rel="nofollow" href="https://ru.zinio.com/checkout/publisher/?productId=500639958&amp;offer=500394715" target="_blank"><img src="http://media.club4x4.ru/uploads/1401099392_zinio.png" width="120"></a><br><br><a rel="nofollow" href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2015-04/1429357948_1399365330_appstore.png" style="border: 0px solid #000000;" width="130"></a><a rel="nofollow"  href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" target="_blank" rel="attachment wp-att-14537"><img class="alignnone  wp-image-14537" src="http://media.club4x4.ru/wp-content/uploads/2015/05/press.png" alt="press" width="160"></a></div>
		</div>	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6 footer-menu-wrapper">
				<ul id="menu-nizhnee-menyu" class="footer-nav"><li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="/">Главная</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3770"><a href="/news">Новости</a></li>
<li id="menu-item-3768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3768"><a href="/podpiska">Подписка</a></li>
<li id="menu-item-3769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3769"><a href="http://www.club4x4.ru">Клуб 4х4</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6386"><a href="http://www.vned.ru">Внедорожник года</a></li>
</ul>			</div>
			<div class="col-md-6 footer-text-wrapper">
								<p class="copy1">© 1995-2018 Журнал «4x4 Club» <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>
</div>
	<div class="clearfix space30"></div>
	<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
		<link rel='stylesheet' id='su-box-shortcodes-css'  href='http://media.club4x4.ru/wp-content/plugins/shortcodes-ultimate/assets/css/box-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-content-shortcodes-css'  href='http://media.club4x4.ru/wp-content/plugins/shortcodes-ultimate/assets/css/content-shortcodes.css?ver=5.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u0416\u0443\u0440\u043d\u0430\u043b 4x4 Club","author":"","price":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e","appStoreLanguage":"RU","inAppStore":"\u0412 App Store","inGooglePlay":"\u0412 Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.ggpht.com\/qiagf5gfY2tTNELu8pgDdtbcWEsPm-68o1h5kLlwKaYQuYtC2CVZIBZPcFne_vAesA=w300","iconGloss":"","url":"","button":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"10","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.club4x4.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/gmaps.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/scripts.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/media.club4x4.ru\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/39764-stali-izvestny-rossijskie-ceny-na-elektricheskij-jaguar-i-pace.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/jquery.fitvids.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/grids.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/main.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Отправить другу</p><label class="essb_mailform_content_label">Ваш Email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш Email"/><label class="essb_mailform_content_label">Email получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email получателя"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Отправить</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1089691548"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script></body>
</html><!-- WP Fastest Cache file was created in 0.71161890029907 seconds, on 29-07-18 9:07:06 --><!-- via php -->