<!DOCTYPE html>
<!--[if IE 8]>			<html class="ie ie8"> <![endif]-->
<!--[if IE 9]>			<html class="ie ie9"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="ru-RU"> <!--<![endif]-->
<head>
	<!-- Meta -->
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://media.club4x4.ru/xmlrpc.php">	
	<!-- Mobile Metas -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
        <script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/html5shiv.js"></script>
        <script src="http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/respond.min.js"></script>
    <![endif]-->
	<title>Кругосветное путешествие Алексея Камерзанова. Кения — Журнал «4х4 Club»</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Arial']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- All in One SEO Pack 2.12 by Michael Torbert of Semper Fi Web Design[855,989] -->
<meta name="description"  content="Путешествуя по Африке на автомобиле, вы просто обязаны побывать в Кении — одной из самых развитых стран континента с большим количеством национальных парков," />

<link rel="canonical" href="http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента" href="http://media.club4x4.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев" href="http://media.club4x4.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Автомобильный журнал 4x4 Club. Журнал о внедорожниках Клуб 4х4 &raquo; Лента комментариев к &laquo;Кругосветное путешествие Алексея Камерзанова. Кения&raquo;" href="http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html/feed" />
<link rel='stylesheet' id='fotorama.css-css'  href='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fotorama-wp.css-css'  href='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://media.club4x4.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='lity-css-css'  href='http://media.club4x4.ru/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ram108-sape-css'  href='http://media.club4x4.ru/wp-content/plugins/ram108-sape/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://media.club4x4.ru/wp-includes/css/dashicons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='playfair-display-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' type='text/css' media='all' />
<link rel='stylesheet' id='josefin-sans-css'  href='//fonts.googleapis.com/css?family=Josefin+Sans:400,100,300,300italic,100italic,400italic,600,600italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='oswald-css'  href='//fonts.googleapis.com/css?family=Oswald:400,700,300' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap.min-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/flexslider.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://media.club4x4.ru/wp-content/themes/gazeta/style.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-animations-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=5.1' type='text/css' media='all' />
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/8xx027w9/ftmwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama.js?ver=5.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotoramaDefaults.js?ver=5.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/fotorama/fotorama-wp.js?ver=5.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/flowpaper-lite-pdf-flipbook/assets/lity/lity.min.js'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script> -->
<script type='text/javascript'>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</script>
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/214mtq3w/ftmwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script src='//media.club4x4.ru/wp-content/cache/wpfc-minified/1sd07qwy/ftmwl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script> -->
<!-- <script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script> -->
<link rel='https://api.w.org/' href='http://media.club4x4.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://media.club4x4.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://media.club4x4.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Грузовик за восемь миллионов. Интервью Александр Амельчев' href='http://media.club4x4.ru/44906-gruzovik-za-vosem-millionov-intervyu-aleksandr-amelchev.html' />
<meta name="generator" content="WordPress 5.1" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='http://media.club4x4.ru/?p=45052' />
<link rel="alternate" type="application/json+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html" />
<link rel="alternate" type="text/xml+oembed" href="http://media.club4x4.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmedia.club4x4.ru%2F45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=765074344">
<meta name="google-play-app" content="app-id=net.magtoapp.viewer.fourxfourclub">
	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://media.club4x4.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		            <style>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</style>
            

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.4" />

<link rel="shortcut icon" href="http://media.club4x4.ru/wp-content/uploads/2015/05/favicon1.ico">
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/media.club4x4.ru\/wp-admin\/admin-ajax.php","essb3_nonce":"159f814326","essb3_plugin_url":"http:\/\/media.club4x4.ru\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":true,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/media.club4x4.ru\/","essb3_postfloat_stay":false,"post_id":45052};</script>		<style type="text/css" id="neat-header-css">
					.appearance_page_custom-header .site-title,
			.appearance_page_custom-header .site-description {
				clip: rect(1px 1px 1px 1px); /* IE7 */
				clip: rect(1px, 1px, 1px, 1px);
				position: absolute;
			}
				</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #454e51; }
</style>
	
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-69432735-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.wp-block-image figcaption {
    margin-top: 1.5em;
    margin-bottom: 1em;
    color: #555d66;
    text-align: center;
    font-size: 16px;
		font-style: italic;
	  font-weight: bold;
}

.wp-block-gallery .blocks-gallery-image figcaption, .wp-block-gallery .blocks-gallery-item figcaption {
    position: absolute;
    bottom: 0;
    width: 100%;
    max-height: 100%;
    overflow: auto;
    padding: 40px 10px 5px;
    color: #fff;
    text-align: center;
    font-size: 16px;
		font-style: italic;
    background: linear-gradient(0deg,rgba(0,0,0,.7) 0,rgba(0,0,0,.3) 60%,transparent);
}

.blog-single .post-content .wp-block-cover-text {
    color: #fff;
    font-size: 1.8em;
    line-height: 1.25;
    z-index: 1;
    margin-bottom: 0;
    max-width: 610px;
    padding: 14px;
    text-align: center;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Arial, Helvetica, sans-serif;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}h1,h2,h3,h4,h5,h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1,.wf-loading h2,.wf-loading h3,.wf-loading h4,.wf-loading h5,.wf-loading h6{opacity: 0;}.ie.wf-loading h1,.ie.wf-loading h2,.ie.wf-loading h3,.ie.wf-loading h4,.ie.wf-loading h5,.ie.wf-loading h6{visibility: hidden;}h1{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h1{opacity: 0;}.ie.wf-loading h1{visibility: hidden;}h2{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h2{opacity: 0;}.ie.wf-loading h2{visibility: hidden;}h3{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h3{opacity: 0;}.ie.wf-loading h3{visibility: hidden;}h4{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h4{opacity: 0;}.ie.wf-loading h4{visibility: hidden;}h5{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h5{opacity: 0;}.ie.wf-loading h5{visibility: hidden;}h6{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading h6{opacity: 0;}.ie.wf-loading h6{visibility: hidden;}.post-title, .post-title a, .blog-single .post-title, .bla-content h4 a, .list-of-posts h4 a, .cb-info h5, .cb-info h5 a, .cb-info ul li a, .side-widget ul li h4 a, .category-post-title a, .slick-slide h4 a, .bl-info h3 a, .iv-inner h5.post-title a, .post-nav h4 a, .related-post-title a{opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-title,.wf-loading  .post-title a,.wf-loading  .blog-single .post-title,.wf-loading  .bla-content h4 a,.wf-loading  .list-of-posts h4 a,.wf-loading  .cb-info h5,.wf-loading  .cb-info h5 a,.wf-loading  .cb-info ul li a,.wf-loading  .side-widget ul li h4 a,.wf-loading  .category-post-title a,.wf-loading  .slick-slide h4 a,.wf-loading  .bl-info h3 a,.wf-loading  .iv-inner h5.post-title a,.wf-loading  .post-nav h4 a,.wf-loading  .related-post-title a{opacity: 0;}.ie.wf-loading .post-title,.ie.wf-loading  .post-title a,.ie.wf-loading  .blog-single .post-title,.ie.wf-loading  .bla-content h4 a,.ie.wf-loading  .list-of-posts h4 a,.ie.wf-loading  .cb-info h5,.ie.wf-loading  .cb-info h5 a,.ie.wf-loading  .cb-info ul li a,.ie.wf-loading  .side-widget ul li h4 a,.ie.wf-loading  .category-post-title a,.ie.wf-loading  .slick-slide h4 a,.ie.wf-loading  .bl-info h3 a,.ie.wf-loading  .iv-inner h5.post-title a,.ie.wf-loading  .post-nav h4 a,.ie.wf-loading  .related-post-title a{visibility: hidden;}.post-content p, .blog-single .post-content p{font-family:Arial;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .post-content p,.wf-loading  .blog-single .post-content p{opacity: 0;}.ie.wf-loading .post-content p,.ie.wf-loading  .blog-single .post-content p{visibility: hidden;}</style><style type="text/css">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</style>
	<meta name="yandex-verification" content="4f274c7b53584a29" />
</head>
<body class="post-template-default single single-post postid-45052 single-format-standard custom-background mega-menu-main-navigation">
<!-- Topbar -->
<div class="top-bar container">
	<div class="row">
		<div class="col-md-6 header-date">
			<ul class="tb-left">
									<li class="tbl-date">Сегодня: <span>Понедельник, Февраль 25, 2019</span></li>
											</ul>
		</div>
		
		<div class="col-md-6 header-socials">
			<ul class="tb-right">
				<li class="tbr-social"><span></span></li>					
					<li class="tbr-login">
						<a href="http://media.club4x4.ru/login">Войти</a>					</li>
							</ul>
		</div>
	</div>
</div>

<div class="container wrapper">
	<!-- Header -->
	<header>
		<div class="col-md-12">
			<div class="row">
				<!-- Navigation -->
				<div class="col-md-12">
					
											<nav class="navbar navbar-default">
													   							 
						    	<div id="mega-menu-wrap-main_navigation" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>МЕНЮ</span><span class='mega-toggle-label-open'>МЕНЮ</span></span></div><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-2' id='mega-toggle-block-2'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-3' id='mega-toggle-block-3'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'></span><span class='mega-toggle-label-open'></span></span></div></div></div><ul id="mega-menu-main_navigation" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="200" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-home mega-align-bottom-left mega-menu-flyout mega-menu-item-3699' id='mega-menu-item-3699'><a class="mega-menu-link" href="http://media.club4x4.ru" tabindex="0">ГЛАВНАЯ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-3752' id='mega-menu-item-3752'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РУБРИКИ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3748' id='mega-menu-item-3748'><a class="mega-menu-link" href="http://media.club4x4.ru/news">Новости</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3731' id='mega-menu-item-3731'><a class="mega-menu-link" href="http://media.club4x4.ru/vnedorozhniki">Машины</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3733' id='mega-menu-item-3733'><a class="mega-menu-link" href="http://media.club4x4.ru/tuning">Подготовка</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3702' id='mega-menu-item-3702'><a class="mega-menu-link" href="http://media.club4x4.ru/atv_club">ATV Club</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3713' id='mega-menu-item-3713'><a class="mega-menu-link" href="http://media.club4x4.ru/blog_glavred">Блоги</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-clear mega-menu-item-3716' id='mega-menu-item-3716'><a class="mega-menu-link" href="http://media.club4x4.ru/video">ВИДЕО 4X4</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3720' id='mega-menu-item-3720'><a class="mega-menu-link" href="http://media.club4x4.ru/history">История</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-columns-1-of-5 mega-menu-item-3724' id='mega-menu-item-3724'><a class="mega-menu-link" href="http://media.club4x4.ru/travel">Путешествия</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3729' id='mega-menu-item-3729'><a class="mega-menu-link" href="http://media.club4x4.ru/event">События</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-5 mega-menu-item-3732' id='mega-menu-item-3732'><a class="mega-menu-link" href="http://media.club4x4.ru/technology">Технологии</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-megamenu mega-menu-item-3737' id='mega-menu-item-3737'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">АРХИВ НОМЕРОВ<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-44745' id='mega-menu-item-44745'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2019">Архив номеров за 2019 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-32851' id='mega-menu-item-32851'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2018">Архив номеров за 2018 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-21476' id='mega-menu-item-21476'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2017">Архив номеров за 2017 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-10752' id='mega-menu-item-10752'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2016">Архив номеров за 2016 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3747' id='mega-menu-item-3747'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2015">Архив номеров за 2015 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3746' id='mega-menu-item-3746'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2014">Архив номеров за 2014 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3745' id='mega-menu-item-3745'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2013">Архив номеров за 2013 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3744' id='mega-menu-item-3744'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2012">Архив номеров за 2012 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3743' id='mega-menu-item-3743'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2011">Архив номеров за 2011 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3742' id='mega-menu-item-3742'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2010">Архив номеров за 2010 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3741' id='mega-menu-item-3741'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2009">Архив номеров за 2009 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3740' id='mega-menu-item-3740'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2008">Архив номеров за 2008 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-clear mega-menu-item-3739' id='mega-menu-item-3739'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2007">Архив номеров за 2007 год</a></li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-columns-1-of-4 mega-menu-item-3738' id='mega-menu-item-3738'><a class="mega-menu-link" href="http://media.club4x4.ru/archive_2006">Архив номеров за 2006 год</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4086' id='mega-menu-item-4086'><a class="mega-menu-link" href="/video-4x4" tabindex="0">ВИДЕО 4Х4</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-3751' id='mega-menu-item-3751'><a class="mega-menu-link" href="http://media.club4x4.ru/podpiska" tabindex="0">ПОДПИСКА</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-33398' id='mega-menu-item-33398'><a class="mega-menu-link" href="http://media.club4x4.ru/4x4-v-gorode" tabindex="0">4Х4 В ГОРОДЕ</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-4006' id='mega-menu-item-4006'><a class="mega-menu-link" href="/" aria-haspopup="true" tabindex="0">РЕКЛАМА<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3761' id='mega-menu-item-3761'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-na-sajte">РЕКЛАМА НА САЙТЕ</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-3756' id='mega-menu-item-3756'><a class="mega-menu-link" href="http://media.club4x4.ru/reklama-v-zhurnale">РЕКЛАМА В ЖУРНАЛЕ</a></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-4007' id='mega-menu-item-4007'><a class="mega-menu-link" href="http://media.club4x4.ru/contact-us" tabindex="0">КОНТАКТЫ</a></li></ul></div>						    				    	</nav>
				    					<!-- Search -->
					<div class="search">
						<form method="get" class="search-form" action="http://media.club4x4.ru/">
							<input type="search" name="s" value="" placeholder="Введите текст и нажмите ввод">
						</form>
					</div>
					<span class="search-trigger"><i class="fa fa-search"></i></span>
				</div>
			</div>
		</div>
	</header>
	
	<div class="header">
		<div class="col-md-12">
			<!-- Logo -->
			<div class="col-md-4 logo">
									<a href="http://media.club4x4.ru" title="">
						<img alt="" src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo1.png">
					</a>
							</div>
			
			<!-- News Ticker -->
			<div class="col-md-8 header-sidebar">
							<div class="textwidget"><p>&nbsp;</p>
<div class="big-banner"><a href="http://www.club4x4.ru/club/news/novyj-servisnyj-i-tyuningovyj-centr-club4x4-otkryt/" target="_blank" rel="nofollow noopener"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2019/01/4x4service-1.png" /></a></div>
<p><!--

<div class="big-banner"><a href="http://media.club4x4.ru/shop/kupit-zhurnal-klub-4x4" rel="nofollow"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2017/09/podpiska.png" /></a></div>

/--></p>
</div>
						
		
		
		
			</div>
			</div>&nbsp;
	</div>
	<div class="main-content container">
		<!-- Category Content -->		
		<div class="col-md-8 blog-single main-content-inner">
				
			<div class="post-45052 post type-post status-publish format-standard has-post-thumbnail hentry category-travel">
				<div class="bs-meta">
									<span class="bs-cat"><a href="http://media.club4x4.ru/travel" rel="category tag">Путешествия</a></span>
								<span class="bs-comments">
					 
																			</span>
								<span class="post-views"><i class="fa fa-clock-o"></i>&nbsp; 25 февраля 2019&nbsp; &nbsp;<i class="fa fa-eye"></i>  
			    </span>
			</div>		
			<h1 class="post-title">Кругосветное путешествие Алексея Камерзанова. Кения</h1>	<a href="http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"><img width="780" height="520" src="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783.jpg" class="img-responsive space30 wp-post-image" alt="" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1783-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></a>	<div class="row">
				<div class="col-md-12">
			<div class="post-content">
				<blockquote>
<p class="p1"><strong>Путешествуя по Африке на автомобиле, вы просто обязаны побывать в Кении — одной из самых развитых стран континента с большим количеством национальных парков, в которых представлено всё, что ходит, ползает и летает в этой части планеты</strong></p>
</blockquote>
<p class="p1">Последние две сотни лет эта страна оказывалась то под португальским контролем, то под арабским… Потом превратилась в объект дележа между немцами и англичанами. А с 1963 года стала независимым и вполне успешным государством. Причём из всех многочисленных колонизаторов, пожалуй, именно англичане внесли в её развитие наиболее весомый вклад. Въезжать планировалось со стороны Эфиопии, через КПП Мойяле. Процесс этот показался необычно лёгким, поскольку мы привыкли к сложностям аравийского полуострова и Египта и нам всюду мерещился подвох. Но сначала без единого вопроса нас выпустили эфиопы, а теперь кенийский таможенник после штампа в паспорте и Carnet de Passage улыбнулся и жестом указал на ворота.</p>
<p class="p2"><strong><em>— А смотреть не будете? — спросил я.</em></strong></p>
<p class="p2"><strong><em>— Нет, не нужно. Вон там ворота, выезжайте.</em></strong></p>
<p class="p2"><strong><em>— Ну может быть, проверите страховку?</em></strong></p>
<p class="p2"><strong><em>— Нет, нет, не нужно. Езжайте, езжайте, — улыбка на его лице стала ещё шире.</em></strong></p>
<p class="p2">Так и не поверив, что «это всё», мы сели в машины и без всякого досмотра въехали в республику Кения.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45068" src="http://media.club4x4.ru/wp-content/uploads/2019/01/IMG_5443.jpg" alt="" width="780" height="585" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/IMG_5443.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/IMG_5443-300x225.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/IMG_5443-768x576.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/IMG_5443-400x300.jpg 400w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Вид на вечерний Найроби с «Кеньята центра»</em></p>
<p>&nbsp;</p>
<p class="p3"><b>ЧЕРЕЗ ЭКВАТОР ДО НАЙРОБИ</b></p>
<p class="p1">Первые сотни километров до столицы Найроби проходят по скучному пустынному шоссе. Утешает только то, что оно отличного качества. Правда, впервые после Пакистана нам пришлось поменять сторону движения, ведь бывший английский протекторат унаследовал порядок движения метрополии. В общем, мы едем по левой стороне дороги. Полиции не видно, ограничение скорости — 90 км/ч, всё вполне комфортно. Уровень цен на заправках — от 1 до 1,2 долл. за литр бензина или дизеля, и так будет до ЮАР. Заправки в основном известных сетей, поэтому топливо вполне приличного качества и никаких цетан-корректоров мы не добавляем.</p>
<p class="p2">Ближайшее интересное место на нашем пути — небольшой поселок Наньюки, расположенный неподалёку от горы Кения, которая и дала название стране. Кстати, в Наньюки мы пересечём экватор. Не заметить его сложно. Это большого размера вывеска, вокруг которой постоянно толкутся проезжающие туристы. Нам стало интересно, что в этом месте покажет GPS‑навигатор. Спутники принимаются все, погрешность минимальная, но приходится отойти примерно на 15 м от стелы, прежде чем показатель широты будет состоять исключительно из нулей. Рядом бегают местные зазывалы, приглашая в свои «особые бутики», и настойчиво предлагают запомнить номер именно их магазина: «28-й, сэр, я вас жду… 35-й! Я первая здесь была…» Чтобы утихомирить продавцов, мы всем обещаем зайти. Любимый аттракцион в большинстве мест пересечения экватора — это демонстрация того, в какую сторону закручивается воронка при сливе воды, и, чтобы получить такие кадры для фильма, мы последовали за местным волшебником. За 5 долларов абориген, отойдя метров десять на север, демонстрировал, как в Северном полушарии вода закручивается по часовой стрелке. Потом, встав на экваторе, мы обнаружили, что вода почти никуда не закручивалась, а отойдя на пару десятков метров на юг, увидели, как жидкость образует воронку против часовой стрелки. Удивительно, что речь шла о десятках метров, а не, скажем, о нескольких километрах.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45064" src="http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0149-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p class="p1" style="text-align: center;"><em>Простое, но безотказно работающее правило всех парков: <br />
там, где много машин, наверняка что-то интересное</em></p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45069" src="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK3839-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Только что этот сборщик чая прокричал: «Деньги за фото давай!»</em></p>
<p>&nbsp;</p>
<p class="p3"><b>НАЙРОБИ</b></p>
<p class="p1">Какое наслаждение попасть в чистый и аккуратный (по африканским меркам) мегаполис с современными высотками, улицами и огромным «Тойота-центром». Ведь к моменту прибытия в столицу Кении наш FJ Cruiser нуждался в полноценном ТО. В соседней Эфиопии мы даже не смогли поменять масло, поскольку местным мастерам так и не удалось открутить масляный фильтр на незнакомой машине. Да и на Hilux нужно было проверить подвеску и колодки. В общем, машины мы оставили на весь день, а сами отправились гулять по городу. Тем более что гулять по Найроби можно только днём, а вечером, как и во многих африканских городах, крайне не рекомендуется (к некоторым районам с наступлением темноты даже подходить не стоит). Говорят, лучший вид на город открывается с самого высокого здания страны «Кеньята центра». Туда-то мы и отправились на такси. По дороге наш таксист столкнулся с мотоциклистом, и они долго о чём-то говорили. В результате таксист забрал у незадачливого байкера телефон, и тот какое-то время понуро ехал за нами. Потом к мотоциклисту с криками подскочили два человека в гражданском и забрали и его, и мотоцикл. Мы были озадачены.</p>
<p class="p2"><strong><em>— Э‑э-э-э… Бро, что это было? — спросили мы у таксиста.</em></strong></p>
<p class="p2"><strong><em>— Ну телефон я у него забрал как залог, чтобы он не уехал после ДТП, а потом два парня, переодетые полицейские, забрали его в участок. Он опасно ездит.</em></strong></p>
<p class="p2">Вот такой африканский европротокол… Вид на город оказался действительно волшебным. И несмотря на таблички «Снимать и проносить видеотехнику запрещено», мы спокойно преодолели три кордона. Сказались положительные стороны расовой сегрегации: белых туристов в Африке вообще мало досматривают, а если и досматривают, то, как правило, поверхностно. Никто не проверял наши рюкзаки, поэтому мы поднялись на самый верх небоскрёба с фотоаппаратом и любовались городом в лучах заката. После чего отправились обедать в местный «Карнивор». По всей Африке несколько ресторанов с таким названием. Там можно попробовать любую официально разрешённую дичь — крокодилов, страусов и т. д. Праздник желудка! Особенно после вынужденной голодовки в Эфиопии. Меню организовано в виде сета, где за 35 долларов официанты будут приносить приготовленную на гриле дичь, пока вам не станет плохо.</p>
<p>&nbsp;</p>
<p class="p3"><b>РУССКИЕ В КЕНИИ</b></p>
<p class="p1">Ещё на стадии подготовки к этапу мы собирали полезную информацию и контакты в соцсетях. Первым таким контактом стал Алекс из Иркутска, несколько лет назад переехавший в Кению и построивший свой собственный кемпинг в одном из национальных парков. Алекс оказался очень отзывчивым и позитивным человеком. Мы встретились и обсудили детали нашей поездки к нему на несколько дней. В свою очередь Алекс рассказал свою историю: как он здесь очутился, как встретил свою будущую жену и как им тут теперь живётся…</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45070" src="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK4108-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p class="p1" style="text-align: center;"><em>Фламинго над озером Найваша</em></p>
<p>&nbsp;</p>
<p class="p3"><b>ПРО НАЦПАРКИ</b></p>
<p class="p1">Когда планируешь путешествие по стране, богатой национальными парками, то хочется заехать во все сразу. Но в Кении их больше десятка, и почти во всех «коллекция» обитающей там живности, за небольшим исключением, повторяется. А цены на въезд немаленькие — в среднем от 50 до 80 долларов в день за человека. И это только въезд, без стоимости проживания и места в экскурсионном сафари-мобиле. Кроме того, есть сложности с маршрутами движения транспорта. К примеру, можно увидеть слона, находящегося всего в 300 метрах, но он там и останется, если не подъехать поближе. В этом смысле парк «Масаи-Мара» — идеальное место наблюдения. Здесь миллионы просёлочных дорог, и почти везде можно свободно ездить на машине, не нарушая правил парка. Понятно, что езда эта тоже регламентирована, например, двигаться можно только по наезженным дорогам, выходить из автомобиля без разрешения и сопровождения рейнджеров категорически запрещено и т. д. Ещё совсем недавно можно было купить пермит для внедорожного движения в любом направлении, но с этого года его отменили. В общем, взвесив все за и против, мы отказались от двух из трёх запланированных маршрутов по нацпаркам и сосредоточились на «Масаи-Мара». Дорога к нему уже сама по себе экскурсия — извилистая, хорошего качества и с огромным количеством чайных полей по обеим сторонам. Этим она немного напоминает индийский штат Ассам, где мы, как дикари выскочив из машин, начали фотографироваться и рвать на память чай. Выглядит на самом деле красиво, но, сколько бы мы не покупали здесь чай, вкус его оказывался совершенно пустым. Плантации кофе нам тоже попадались, правда, не так часто. И надо сказать кофе в Кении, как и в Эфиопии, отличный. Кстати, история с русскими знакомствами на Алексе из Иркутска не закончилась. В «Масаи-Маре» работает Елена из Москвы, специалист по гепардам. С ней мы договорились о возможности посмотреть на самых быстрых животных на планете. Последняя сотня дороги до главных ворот парка выглядит как грунтовка среднего качества. На ней уже начали класть асфальт, но такими темпами покрытие здесь появится только лет через пять.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45062" src="http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/MG_9221-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Животные национальных парков давно привыкли к присутствию <br />
людей и перестали обращать на них внимание — <br />
подходи и снимай</em></p>
<p>&nbsp;</p>
<p class="p3"><b>ОХОТА НА ГЕПАРДОВ</b></p>
<p class="p1">Елена Челышева оказалась настоящим энтузиастом своего дела и говорить о гепардах могла часами. До этого она работала в Московском зоопарке, а последние семь лет наблюдает за пушистиками в Кении. Мы договорились, что утром поедем в парк и будем искать отдельных гепардов, а если повезёт, то и целое семейство. Но, как выяснилось, это вопрос удачи, и слишком надеяться не стоит. В общем, сложилось впечатление, что весь следующий день мы будем безрезультатно рыскать по парку, и если кого-то и увидим, то совсем далеко. Лично я на удачу особо не рассчитывал, поэтому ничего не могло испортить мне настроение в этот отличный солнечный день. Я сгрёб кучу оборудования для съёмки, вооружился рацией и запрыгнул в Suzuki Елены, на корме которого красовалась гордая надпись «Off-road. Do not follow» («Передвигается вне дорог. Не следовать за машиной»). У Елены на самом деле есть специальный пермит с правом ездить практически где угодно. В одну из наших машин мы посадили рейнджера, с которым теперь тоже могли ездить где угодно, и караван из четырёх машин отправился вглубь парка.</p>
<p class="p2">Suzuki оказался довольно прыгучим, и я периодически бился о потолок, пытаясь хоть как-то удержать камеру в руках. И в момент когда Елена рассказывала об особенностях её работы, рация вдруг ожила.</p>
<p class="p2"><strong><em>— Неподалёку от главной дороги вижу трёх детенышей, приём.</em></strong></p>
<p class="p2"><strong><em>— Приняла, спасибо. Тим там?</em></strong></p>
<p class="p2"><strong><em>— Нет, но, похоже, самка неподалёку.</em></strong></p>
<p class="p2">В парке всегда легко угадать, где происходит что-то интересное — нужно найти большое скопление машин. Впереди на дороге припарковались штук семь или восемь сафарийных внедорожников, из которых торчали десятки длиннофокусных объективов.</p>
<p class="p2"><strong><em>— Ага, вот они красавчики… И мать, значит, где-то рядом.</em></strong></p>
<p class="p2">Из высокой травы торчали головы трёх котят, которые круглыми от удивления глазами рассматривали снимающих их людей. С котят ещё не сошёл пушок, который природа даёт им для маскировки от хищников, пока они не подросли. В «Википедии» пишут, что хищники, видя такой окрас, путают котят с очень агрессивным медоедом и не рискуют нападать. Мать оказалась в нескольких сотнях метров. Она только что закончила охоту на газель и теперь отдыхала рядом с добычей.</p>
<p class="p2"><strong><em>— Сейчас она позовёт их на обед, — сказала Елена, и мы припарковались метрах в двадцати от самки, вызвав завистливые взгляды остальных туристов.</em></strong></p>
<p class="p2">Самка издала какие-то звуки, и котята тут же побежали к ней сквозь высокую траву. Мать ласково встретила детишек, кого-то на всякий случай облизала, и малыши с аппетитом принялись поедать газель. Трудно было поверить, что дикие животные вот так запросто едят и отдыхают, когда рядом стоят машины, щёлкают фотоаппараты, вполголоса переговариваются люди. Елена объяснила, что животные со временем привыкают, что машины совершенно неопасны, и перестают обращать на них внимание. А вот новички, приходящие из соседнего танзанийского парка «Серенгети», первое время всё же шарахаются от машин.</p>
<p class="p2"><strong><em>— Сейчас самка заберёт остатки туши и отнесёт её в безопасное место, — комментирует происходящее Елена.</em></strong></p>
<p class="p2">Почуяв запах крови, начали слетаться грифы. Два, пять, двадцать… Они всё садились и садились, выжидая, когда гепарды закончат обед. Но самка и не думала забирать газель, она сосредоточенно вглядывалась вдаль. Спустя какое-то время она медленно отошла от добычи, увлекая за собой котят.</p>
<p class="p2"><strong><em>— Ничего не понимаю… — бормотала сбитая с толку Елена.</em></strong></p>
<p class="p2">Самка и в самом деле вела себя нелогично, оставляя добрую половину недоеденной туши. Через несколько минут всё семейство скрылось в кустах. Проводив глазами гепардов, мой взгляд невольно вернулся к месту трапезы, и от увиденного я так вздрогнул, что больно ударился о лобовое стекло. Перед нами стояло… Я не раз читал про гиен и видел их по телевизору, но в реальной жизни это было не животное, а какая-то машина для убийства. Монструозные челюсти, невероятно крепкая мускулатура, размер с телёнка… Стало понятно, почему самка увела семейство. Гепарды обладают отменным зрением, и, увидев соперника, она предпочла с ним не связываться, потому что у малышей не было шанса защититься. Да и непонятно, кто кого одолел бы в схватке.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45071" src="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/MARK5555-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Вот он, стадный инстинкт в действии — зебры бегут друг за другом <br />
в полуметре от кровожадных крокодилов</em></p>
<p>&nbsp;</p>
<p class="p3"><b>В КЕМПИНГЕ</b></p>
<p class="p1">Но нас ждал Алекс. Его Loyk Mara Camp представлялся нам неким палаточным городком, поэтому, прибыв на место, мы были приятно удивлены. Алекс, конечно, рассказывал про «палатки на деревянных основаниях», но всё оказалось куда серьёзнее. Палатки — условное определение, я бы назвал их некапитальными строениями. Это действительно сооружения, покрытые брезентом, но уж точно не палатка. Это полноценные дома с туалетом, душевой, деревянным полом, дополнительной раковиной, электричеством, противомоскитными сетками и всем необходимым. Двери плотно закрываются при помощи замков. Нет ни одной щели, через которую в жилище могло бы пролезть насекомое или животное. Но больше всего впечатлил сам концепт — у кемпинга нет изгороди. Все строения находятся в высокой траве, к каждому домику ведёт отдельная дорожка. Вечером постояльцев обязательно сопровождают масаи, это их земля, и их работа довести тебя до домика. Почему довести? Да потому что вокруг всё урчит, скворчит и шевелится. Они идут с фонарями и копьями, сделанными из арматуры. Утром на дорожке обязательно найдётся чьё-то м-м-м… в общем, продукт жизнедеятельности, а недавно рядом в кустах несколько недель обитал лев. В общем, животные очень активно посещают лагерь по ночам. И как только садится солнце, начинается настоящая какофония. Боже мой, каких только звуков тут не услышишь! Рёв, стоны, уханье, крики… Ты очень живо ощущаешь, что животный мир прямо здесь, рядом, но желания выйти не возникает.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45063" src="http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A0099-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Закат в национальном парке «Масай-Мара»</em></p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45066" src="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1747-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /></p>
<p class="p1" style="text-align: center;"><em>Масаи в кэмпе, как правило, вооружены копьём <br />
из арматуры с весьма острым наконечником</em></p>
<p>&nbsp;</p>
<p class="p3"><b>НА ОХОТУ</b></p>
<p class="p1">Стандартная модель перемещения по национальным паркам — сафарийные внедорожники. В абсолютном большинстве это модифицированные Toyota Land Cruiser 76 (78) с удлинённой базой и открывающимся верхом. Верх очень удобен для съёмок — сидишь высоко, видишь далеко. Правда, временами, проезжая пыльными дорогам, я не завидовал пассажирам этих автомобилей, понимая, какое количество пыли им приходится глотать. А однажды мы видели целый автобус, сделанный из грузовика, но смотрелся он совсем негармонично, ибо был слишком велик, громок и некрасив. В нашем кемпинге тоже стоял стандартный удлинённый сафарийный внедорожник, но мы им так ни разу и не воспользовались. При этом, выбрав «Масаи-Мара», мы не прогадали — такого обилия животных никто из нас никогда не видел. Во все стороны разбегались стада газелей, импал, антилоп гну и зебр. Тут же нежились львы и прохаживались гепарды; озираясь, пробегали гиены; медленно ступали слоны; не торопясь жевали траву буйволы. Щелчки фотоаппаратов не замолкали ни на секунду. Стоило остановиться, чтобы сфотографировать льва, как тут же из зелёной ряски ближайшего болотца выныривал, широко раскрывая пасть, бегемот. Голова шла кругом! Наш опытный гид, он же водитель сафарийного внедорожника Тим, остановился на берегу реки, где в ожидании дежурило несколько машин. Обычно это означает, что нечто интересное либо уже происходит, либо вот-вот произойдёт. Перед нами река, у которой скопилось большое стадо зебр. Не менее сотни голов. Некоторые из них успешно переправились и всем своим видом дают понять оставшимся: «Ну чего вы там торчите? Давайте сюда!» Не переправившиеся зебры то подбегают к воде, то отходят от неё, не решаясь войти. Сверху по реке медленно плывёт бревно. В мутной воде сложно разглядеть, что это. Однако, ударившись о камень, бревно вдруг оживает и, вертя короткими сильными лапами, плывёт дальше.</p>
<p class="p2"><strong><em>— Мать моя… Это же крокодил! Метра четыре, не меньше! — восклицает один из туристов.</em></strong></p>
<p class="p2">Вскоре брёвен становится больше. Один крокодил, второй, третий… Теперь их уже семь или восемь, и все они выстроились в ряд, как раз у намечающейся переправы. Но полосатые лошадки не торопятся прыгать в воду. Никто не хочет стать первым, за которым пойдут остальные. При этом со стороны уже перешедших реку соплеменников, возмущённых столь позорным малодушием, раздаются всё более настойчивые призывы. Призывы эти, кстати, очень напоминают крики осла. Ещё минута — и две отчаянные зебры кидаются в воду. Река оказывается не такой глубокой, и они достаточно уверенно бредут по её дну. За ними тут же устремляется вся оставшаяся зебромасса. Теперь это непрерывная, идущая на другой берег колонна. Причём зебры будто не видят затаившихся крокодилов. Они бегут у них перед носом, в полуметре, в двадцати сантиметрах, а некоторые даже наступают копытами на длинные зубастые морды, но хищные рептилии никого не атакуют. Вспоминая школьные знания, я подумал, что они выбирают жертву послабее и схватят именно её. Но, вопреки ожиданиям, первой жертвой оказывается совершенно обычная, здоровая зебра стандартного размера. Ей оставалось всего несколько метров до берега, но огромная пасть прервала её путь, впившись зубами в бок. Бедняжка пыталась сопротивляться, но зелёное чудовище неумолимо тянуло её под воду. Зебра делала попытки высвободиться, даже пыталась кусать противную бугристую кожу, но вскоре всё было кончено… Следующая атака оказалась не такой успешной. Щупленькая лошадка проявила невиданную прыть и, лягнув ногой крокодила, смогла вырваться, рванув прямо по головам других крокодилов.</p>
<p class="p2"><strong><em>— Лев, лев! — закричал мой товарищ Миша, поворачивая камеру.</em></strong></p>
<p class="p2">Долго ждавшая в кустах львица решилась-таки на атаку. Облако пыли, клубок животных… и зебра снова вырывается и уходит. Львица осталась без ужина. Только сейчас я понимаю, что даже вспотел от всех этих переживаний. Трудно поверить, но мы простояли здесь два часа. Уже на обратном пути кто-то помахал нам из соседней машины. Мы остановились. Оказалось, что это девушка Екатерина, живущая в Калифорнии. Она призналась, что сначала подумала, что русские номера ей померещились (накануне вечером была вечеринка), но, встретив нас в третий раз, не удержалась и решила узнать, кто мы и откуда.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-45065" src="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162.jpg" alt="" width="780" height="520" srcset="http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162.jpg 780w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162-300x200.jpg 300w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162-768x512.jpg 768w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162-400x267.jpg 400w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162-278x186.jpg 278w, http://media.club4x4.ru/wp-content/uploads/2019/01/746A1162-570x381.jpg 570w" sizes="(max-width: 780px) 100vw, 780px" /><br />
<em>Классический сафарийный автомобиль — <br />
модифицированный Toyota Land Cruiser 76 (78)</em></p>
<p>&nbsp;</p>
<p class="p3"><b>ПОПОЛНЕНИЕ В КОМАНДЕ</b></p>
<p class="p1">Ещё на предыдущем этапе к нашему кругосветному путешествию присоединились Сергей и Андрей из Екатеринбурга. Они прилетели в Хартум и оттуда прошли с нами Судан и Эфиопию. Когда мы добрались до Аддис-Абебы, ко мне подошёл Сергей:</p>
<p class="p2"><strong><em>— Дальше мы хотим ехать на своей машине. Ты готов взять нас в команду?</em></strong></p>
<p class="p2">Предложение было неожиданным, но интересным. Выяснилось, что у ребят отличная трёхлитровая Toyota Hilux, практически как у меня. Мы оговорили условия, и за полтора месяца до нашего возвращения в Аддис-Абебу они уже погрузили машину в контейнер и отправили её в кенийский порт Момбаса. Мы встретились прямо в Loyk Mara Camp, чем крайне удивили обслуживающий персонал, никогда не видевший столько иностранных машин одновременно. Дальше мы поедем вместе. Теперь мы банда путешественников на четырёх машинах с новосибирскими, московскими, красноярскими и екатеринбургскими номерами! А следующая страна на нашем пути — Уганда.</p>
<p>&nbsp;</p>
<p class="p1" style="text-align: right;"><em>Текст <b>Алексей Камерзанов<br />
</b>Фотографии <b>Автора и участников экспедиции</b></em></p>
<p>&nbsp;</p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_grey-blocks-retina essb_1183628279 smooth print-no" id="essb_displayed_bottom_1183628279" data-essb-postid="45052" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="grey-blocks-retina" data-essb-counter-pos="insidename" data-essb-url="http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html" data-essb-twitter-url="http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html" data-essb-instance="1183628279"><ul class="essb_links_list"><li class="essb_item essb_link_vk nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://vkontakte.ru/share.php?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"  title="" onclick="essb.window(&#39;http://vkontakte.ru/share.php?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&#39;,&#39;vk&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte</span></a><!--/noindex--></li><li class="essb_item essb_link_ok nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"  title="Одноклассники" onclick="essb.window(&#39;http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&#39;,&#39;ok&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_ok"></span><span class="essb_network_name">Odnoklassniki</span></a><!--/noindex--></li><li class="essb_item essb_link_facebook nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&t=%D0%9A%D1%80%D1%83%D0%B3%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.+%D0%9A%D0%B5%D0%BD%D0%B8%D1%8F"  title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&t=%D0%9A%D1%80%D1%83%D0%B3%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.+%D0%9A%D0%B5%D0%BD%D0%B8%D1%8F&#39;,&#39;facebook&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a><!--/noindex--></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%D0%9A%D1%80%D1%83%D0%B3%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.+%D0%9A%D0%B5%D0%BD%D0%B8%D1%8F&amp;url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&amp;counturl=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&#39;,&#39;twitter&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-mail</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/whatsapp://send?text=Кругосветное%20путешествие%20Алексея%20Камерзанова.%20Кения%20http%3A%2F%2Fmedia.club4x4.ru%2F45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"  title="" onclick="essb.tracking_only('', 'whatsapp', '1183628279', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a><!--/noindex--></li><li class="essb_item essb_link_telegram nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/tg://msg?text=Кругосветное%20путешествие%20Алексея%20Камерзанова.%20Кения%20http%3A%2F%2Fmedia.club4x4.ru%2F45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"  title="" onclick="essb.tracking_only('', 'telegram', '1183628279', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a><!--/noindex--></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb.pinterest_picker(&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_mailru nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/http://connect.mail.ru/share?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&title=%D0%9A%D1%80%D1%83%D0%B3%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.+%D0%9A%D0%B5%D0%BD%D0%B8%D1%8F&description="  title="" onclick="essb.window(&#39;http://connect.mail.ru/share?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&title=%D0%9A%D1%80%D1%83%D0%B3%D0%BE%D1%81%D0%B2%D0%B5%D1%82%D0%BD%D0%BE%D0%B5+%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D0%B5+%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B5%D1%8F+%D0%9A%D0%B0%D0%BC%D0%B5%D1%80%D0%B7%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0.+%D0%9A%D0%B5%D0%BD%D0%B8%D1%8F&description=&#39;,&#39;mailru&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mailru"></span><span class="essb_network_name">Mail.ru</span></a><!--/noindex--></li><li class="essb_item essb_link_google nolightbox"> <!--noindex--><a target="_blank" rel="nofollow" href="http://media.club4x4.ru/goto/https://plus.google.com/share?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html"  title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://media.club4x4.ru/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html&#39;,&#39;google&#39;,&#39;1183628279&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a><!--/noindex--></li></ul></div>				<div class="bs-tags">
														</div>
							
						</div>
		</div>
	</div>
	
</div>
<!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(17646, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            bg_color: "F8F8F8",
            title_color: "CC0000",
            url_color: "999999",
            text_color: "000000",
            hover_color: "666666",
            sitelinks_color: "666666",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<br>    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Отправить ответ            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://2.gravatar.com/avatar/?s=40&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="URL веб-сайта">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c733046b3642"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c733046b3642" class="wpdiscuz-cnonce" name="cnonce" value="c5c733046b3642" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Соединить с </div><div class="wpdiscuz-login-button wpdiscuz-twitter-button"><i class="fab fa-twitter"></i></div><div class="wpdiscuz-login-button wpdiscuz-vk-button"><i class="fab fa-vk"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='http://1.gravatar.com/avatar/?s=48&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{1,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="URL веб-сайта">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-captcha wpdiscuz-item wc_captcha-wrapper">
            <div class="wc-captcha-input">
                <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Вставьте код CAPTCHA">
            </div>
            <div class="wc-label wc-captcha-label">
                                <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5c733046b38cd"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a>
                <input type="hidden" id="c5c733046b38cd" class="wpdiscuz-cnonce" name="cnonce" value="c5c733046b38cd" />
            </div>
            <div class="clearfix"></div>
        </div>
                <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://media.club4x4.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новых комментариях</option>
                                                                                                                            <option value="all_comment" >новых ответах на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="473a4265f8" /><input type="hidden" name="_wp_http_referer" value="/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html" />                                                                <input type="hidden" value="45052" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        				
		</div>			
		<aside class="col-md-4 sidebar">
	<div id="custom_html-2" class="widget_text gazeta-widget side-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

 var googletag = googletag || {};

 googletag.cmd = googletag.cmd || [];

</script>

<script>

 googletag.cmd.push(function() {

   googletag.defineSlot('/21750935102/240x400', [240, 400], 'div-gpt-ad-1542111902405-0').addService(googletag.pubads());

   googletag.pubads().enableSingleRequest();

   googletag.enableServices();

 });

</script>

<!-- /21750935102/240x400 -->

<div id='div-gpt-ad-1542111902405-0' style='height:240px; width:240px;'>

<script>

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542111902405-0'); });

</script>

</div></div></div><div id="text-8" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><div class="essbfc-container essbfc-col-3 essbfc-template-color"><ul><li class="essbfc-vk"><a href="https://www.vk.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-vk"></i><span class="essbfc-followers-count">38.4k</span><span class="essbfc-followers-text">Подписчиков</span></div></a></li><li class="essbfc-facebook"><a href="https://www.facebook.com/4x4club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">15.4k</span><span class="essbfc-followers-text">Фанатов</span></div></a></li><li class="essbfc-instagram"><a href="https://instagram.com/4x4_club" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i><span class="essbfc-followers-count">107k</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-youtube"><a href="https://www.youtube.com/user/mediaclub4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-youtube"></i><span class="essbfc-followers-count">12.9k</span><span class="essbfc-followers-text">Зрителей</span></div></a></li><li class="essbfc-twitter"><a href="https://www.twitter.com/club4x4" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-twitter"></i><span class="essbfc-followers-count">420</span><span class="essbfc-followers-text">Фолловеров</span></div></a></li><li class="essbfc-rss"><a href="http://media.club4x4.ru/feed/" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-rss"></i><span class="essbfc-followers-count">RSS</span><span class="essbfc-followers-text">&nbsp;</span></div></a></li></ul></div>
</div>
		</div><div id="shortcodes-ultimate-2" class="gazeta-widget side-widget shortcodes-ultimate"><div class="textwidget"><div style="padding: 0px 0px 3px 0px"><hr></div>
<h3 style="margin-top:0px;">ЭЛЕКТРОННАЯ ВЕРСИЯ ЖУРНАЛА</h3><br>
<div class="su-row">
 <div class="su-column su-column-size-3-5"><div class="su-column-inner su-clearfix"> <a href="http://media.club4x4.ru/podpiska"><img class="alignnone size-full wp-image-16437" src="http://media.club4x4.ru/wp-content/uploads/2019/02/s03-2019.jpg" width="200" height="236" /></a></div></div>
 
<div class="su-column su-column-size-2-5"><div class="su-column-inner su-clearfix"> 

<a href="http://media.club4x4.ru/goto/https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#2D89EF;border-color:#246ebf;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#6cacf4;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> APP STORE</span></a><br><br>

<a href="http://media.club4x4.ru/goto/https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#689F38;border-color:#537f2d;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#95bc74;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> GOOGLE PLAY</span></a><br><br>

<a href="http://media.club4x4.ru/goto/https://ru.zinio.com/checkout/publisher/?productId=500639958&offer=500394715" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#1A404B;border-color:#15333c;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#5f7981;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> ZINIO</span></a><br><br>

<a href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" class="su-button su-button-style-default" style="color:#FFFFFF;background-color:#961A1F;border-color:#781519;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="__blank"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#b65f62;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="sui sui-download" style="font-size:13px;color:#FFFFFF"></i> PRESSA.RU</span></a>

 </div></div>
</div><div style="padding: 3px 0px 3px 0px"><hr></div></div></div><div id="text-19" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><!-- Yandex.RTB R-A-17646-1 --></p>
<div id="yandex_rtb_R-A-17646-1"></div>
<p><script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-17646-1",
                renderTo: "yandex_rtb_R-A-17646-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script><br />
<!--<center><a href="https://zen.yandex.ru/4x4club" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2018/07/zen_4x4club.png" alt="" /></a></center>/--></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-3" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>Блоги</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-3">
						<ul>
														<li class="post-44906 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/44906-gruzovik-za-vosem-millionov-intervyu-aleksandr-amelchev.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/01/1DSC_1815_1-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/44906-gruzovik-za-vosem-millionov-intervyu-aleksandr-amelchev.html">Грузовик за восемь миллионов. Интервью Александр Амельчев</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-45436 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45436-pochemu-krossover-chestnee-vnedorozhnika-avtorskaya-kolonka-artyoma-achkasova.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/02/14692130_1269971363042777_3493692141353863725_o-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/45436-pochemu-krossover-chestnee-vnedorozhnika-avtorskaya-kolonka-artyoma-achkasova.html">Почему кроссовер честнее внедорожника. Авторская колонка Артёма Ачкасова</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-43616 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/43616-nochnye-dorogi.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/12/igor-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/43616-nochnye-dorogi.html">Ночные дороги</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-45110 post type-post status-publish format-standard has-post-thumbnail hentry category-blog_glavred">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45110-izvestnyj-bloger-artyom-achkasov-o-vybore-vnedorozhnogo-marshruta.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/01/attachment1-110x81.jpeg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/blog_glavred" rel="category tag">Блоги</a></span>
																		<h4><a href="http://media.club4x4.ru/45110-izvestnyj-bloger-artyom-achkasov-o-vybore-vnedorozhnogo-marshruta.html">Известный блогер Артём Ачкасов о выборе внедорожного маршрута</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-18" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><!--<a href="http://www.rwm-cup.ru" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2018/09/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%80-300%D1%85150.gif" alt="" width="300" /></a>/--></p>
</div>
		</div><div id="gazeta-advanced-recent-videos-1" class="gazeta-widget side-widget sw-video"><h5 class="widget-title"><span>Последние видео</span></h5>					<div class="sw-inner ">
						<ul>
																	<li>
											<div class="swv-thumb"><a href="http://media.club4x4.ru/44682-kogda-jeep-ne-tolko-uvlechenie-a-stil-zhizni.html"><img width="370" height="252" src="http://media.club4x4.ru/wp-content/uploads/2019/01/risovannyy_42069061_312649492860404_1118148266605759069_n-370x252.jpg" class="img-responsive wp-post-image" alt="" /></a></div>											<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>											<h4><a href="http://media.club4x4.ru/44682-kogda-jeep-ne-tolko-uvlechenie-a-stil-zhizni.html">Когда Jeep &#8212; не только увлечение, а стиль жизни&#8230;</a></h4>														<div class="bb-meta">
								
			
				
											
		
			</div>
												</li>
																				<li>
												<i class="fa fa-video-camera"></i>
												<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/43490-shkola-vnedorozhnoj-ezdy-krossovery-chast-vi-brody.html">Школа внедорожной езды. Кроссоверы. Часть VI. Броды</a></h4>															<div class="bb-meta">
								
			
				
											
		
			</div>
													</li>							
																					<li>
												<i class="fa fa-video-camera"></i>
												<span><a href="http://media.club4x4.ru/video" rel="category tag">Видео</a></span>												<h4><a href="http://media.club4x4.ru/43487-semimestnyj-land-rover-discovery-kak-luchshij-semejnyj-polnoprivodnyj-avtomobil.html">Семиместный Land Rover Discovery, как лучший семейный полноприводный автомобиль</a></h4>															<div class="bb-meta">
								
			
				
											
		
			</div>
													</li>							
																</ul>
					</div>				
					</div><div id="text-15" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><a href="https://www.brandtpolaris.ru/news/registraciya-na-rzr-snow-cup/?utm_source=4_4&amp;utm_medium=cpc&amp;u tm_campaign=road_show" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2019/01/Snow-Cup-2019-4x4_280x280.jpg" /></a></p>
<p><!--<a href="http://www.club4x4.ru/service/" target="_blank" rel="nofollow noopener"><img class="aligncenter size-full wp-image-34411" src="http://media.club4x4.ru/wp-content/uploads/2016/07/4x4service-1.gif" /></a>/--></p>
</div>
		</div><div id="text-9" class="gazeta-widget side-widget widget_text">			<div class="textwidget"><p><!-- Яндекс.Директ --></p>
<div align="center">
<div id="yandex_ad2"></div>
<p><script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(17646, "yandex_ad2", {
            ad_format: "direct",
            type: "posterVertical",
            border_type: "ad",
            limit: 1,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            bg_color: "F8F8F8",
            border_color: "F8F8F8",
            title_color: "E00000",
            url_color: "666666",
            text_color: "000000",
            hover_color: "666666",
            favicon: true,
            no_sitelinks: true
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></p>
</div>
<p><!--noindex--><br />
<!--<a href="http://media.club4x4.ru/goto/http://remontlebedok.ru/" target="_blank" rel="nofollow noopener"><img class="img-responsive" src="http://media.club4x4.ru/wp-content/uploads/2015/06/remont_lebedok.jpg" /></a>--></p>
<div id="n4p_31617">Loading&#8230;</div>
<p><script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31617.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31617.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script><!--/noindex--></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-4" class="gazeta-widget side-widget p-news"><h5 class="widget-title"><span>ATV Club</span></h5>					<div class="sw-inner gazeta-advanced-recent-posts-4">
						<ul>
														<li class="post-45689 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45689-vetrovye-styokla-dlya-snegoxodov.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/02/BRP-Коллаж-оранжевый1.fw_-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/45689-vetrovye-styokla-dlya-snegoxodov.html">Отличные ветровые стёкла для снегоходов</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-44871 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/44871-polaris-vypustil-zverya-rzr-xp-turbo-s.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/01/ANN_54121-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/44871-polaris-vypustil-zverya-rzr-xp-turbo-s.html">Polaris выпустил зверя. RZR XP Turbo S</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-44601 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/44601-otkryta-registraciya-na-rzr-snow-cup.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/01/polarisrussia_47582328_279519356069819_6559918319640933326_n-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/44601-otkryta-registraciya-na-rzr-snow-cup.html">Открыта регистрация на RZR SNOW CUP</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-43596 post type-post status-publish format-standard has-post-thumbnail hentry category-atv_club">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/43596-vverx-po-sklonu-polaris-titan-adventure.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2018/12/2019-800-titan-adventure-matte-titanium_065-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/43596-vverx-po-sklonu-polaris-titan-adventure.html">Вверх по склону. Polaris Titan Adventure</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div></aside>	</div>
	<!-- Banner Full -->
				<div class="textwidget"></div>
			<!-- Footer -->
	<footer class="container">
		<div id="text-17" class="gazeta-widget col-md-4 footer-widget widget_text">			<div class="textwidget"><div class="footer-logo">
<p><img src="http://media.club4x4.ru/wp-content/uploads/2015/05/cropped-logo.png" alt="" /></p>
<p>Свидетельство о регистрации №013446.<br />
При использовании материалов указание источника Журнал 4&#215;4 Club и гиперссылка на http://media.club4x4.ru обязательны!<br />
<a href="http://media.club4x4.ru/politika-konfidencialnosti">Политика конфиденциальности</a>
</div>
<p><!-- Rating@Mail.ru counter --><br />
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1139361", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript></p>
<div>
<img src="//top-fwz1.mail.ru/counter?id=1139361;js=na" style="border:0;position:absolute;left:-9999px;" alt="" /></div>
<p></noscript><br />
<!-- //Rating@Mail.ru counter --></p>
<p><!-- Rating@Mail.ru logo --><br />
<a href="https://top.mail.ru/jump?from=1139361"><br />
<img style="border: 0;" src="//top-fwz1.mail.ru/counter?id=1139361;t=349;l=1" alt="Рейтинг@Mail.ru" width="88" height="18" /></a><br />
<!-- //Rating@Mail.ru logo --></p>
<p><script>
var script = document.createElement('script');
window.identifier = ''; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'oEJ0dqkUPF';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script></p>
</div>
		</div><div id="gazeta-advanced-recent-posts-2" class="gazeta-widget col-md-4 footer-widget p-news"><h5 class="widget-title">Последние записи</h5>					<div class="sw-inner gazeta-advanced-recent-posts-2">
						<ul>
														<li class="post-45708 post type-post status-publish format-standard has-post-thumbnail hentry category-travel">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45708-na-kolyosax-cherez-tri-polyusa.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/02/Маршрут_Антарктида-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/travel" rel="category tag">Путешествия</a></span>
																		<h4><a href="http://media.club4x4.ru/45708-na-kolyosax-cherez-tri-polyusa.html">На колёсах через три полюса</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-45689 post type-post status-publish format-image has-post-thumbnail hentry category-atv_club post_format-post-format-image">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45689-vetrovye-styokla-dlya-snegoxodov.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/02/BRP-Коллаж-оранжевый1.fw_-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/atv_club" rel="category tag">ATV Club</a></span>
																		<h4><a href="http://media.club4x4.ru/45689-vetrovye-styokla-dlya-snegoxodov.html">Отличные ветровые стёкла для снегоходов</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
														<li class="post-45677 post type-post status-publish format-standard has-post-thumbnail hentry category-tuning">
								<div class="post-thumbnail-image recent-posts-widget"><a href="http://media.club4x4.ru/45677-prazdnichnoe-menyu-internet-dlya-dzhiperov.html"><img width="110" height="81" src="http://media.club4x4.ru/wp-content/uploads/2019/02/Grill_2-110x81.jpg" class="img-responsive wp-post-image" alt="" /></a></div>								<div class="pn-info ">
																			<span><a href="http://media.club4x4.ru/tuning" rel="category tag">Подготовка</a></span>
																		<h4><a href="http://media.club4x4.ru/45677-prazdnichnoe-menyu-internet-dlya-dzhiperov.html">Праздничное меню. Интернет для джиперов</a></h4>												<div class="bb-meta">
								
			
				
											
		
			</div>
										</div>
							</li>
													</ul>
					</div>
					</div><div id="text-5" class="gazeta-widget col-md-4 footer-widget widget_text"><h5 class="widget-title">Подписка на Журнал «4&#215;4 Club»</h5>			<div class="textwidget"><br><a rel="nofollow" href="https://play.google.com/store/apps/details?id=net.magtoapp.viewer.fourxfourclub" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2013-12/1386152790_get_it_on_play_logo_large.png" width="120"></a>&nbsp; &nbsp;<a rel="nofollow" href="https://ru.zinio.com/checkout/publisher/?productId=500639958&amp;offer=500394715" target="_blank"><img src="http://media.club4x4.ru/uploads/1401099392_zinio.png" width="120"></a><br><br><a rel="nofollow" href="https://itunes.apple.com/ru/app/4x4-club/id765074344?mt=8" target="_blank"><img src="http://media.club4x4.ru/uploads/posts/2015-04/1429357948_1399365330_appstore.png" style="border: 0px solid #000000;" width="130"></a><a rel="nofollow"  href="http://media.club4x4.ru/goto/http://pressa.ru/ru/magazines/klub-4h4#/" target="_blank" rel="attachment wp-att-14537"><img class="alignnone  wp-image-14537" src="http://media.club4x4.ru/wp-content/uploads/2015/05/press.png" alt="press" width="160"></a></div>
		</div>	</footer>
	
	<!-- Footer - Fixed -->
	<div class="footer-fixed">
		<div class="row">
			<div class="col-md-6 footer-menu-wrapper">
				<ul id="menu-nizhnee-menyu" class="footer-nav"><li id="menu-item-3767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3767"><a href="/">Главная</a></li>
<li id="menu-item-3770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3770"><a href="/news">Новости</a></li>
<li id="menu-item-3768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3768"><a href="/podpiska">Подписка</a></li>
<li id="menu-item-3769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3769"><a href="http://www.club4x4.ru">Клуб 4х4</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6386"><a href="http://www.vned.ru">Внедорожник года</a></li>
</ul>			</div>
			<div class="col-md-6 footer-text-wrapper">
								<p class="copy1">© 1995-2019 Журнал «4x4 Club» <a href="#" class="fa fa-arrow-up"></a></p>
			</div>
		</div>
	</div>
</div>
	<div class="clearfix space30"></div>
	<script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
		<link rel='stylesheet' id='su-shortcodes-css'  href='http://media.club4x4.ru/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='su-icons-css'  href='http://media.club4x4.ru/wp-content/plugins/shortcodes-ultimate/includes/css/icons.css?ver=1.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"\u0416\u0443\u0440\u043d\u0430\u043b 4x4 Club","author":"","price":"\u0411\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e","appStoreLanguage":"RU","inAppStore":"\u0412 App Store","inGooglePlay":"\u0412 Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.ggpht.com\/qiagf5gfY2tTNELu8pgDdtbcWEsPm-68o1h5kLlwKaYQuYtC2CVZIBZPcFne_vAesA=w300","iconGloss":"","url":"","button":"\u0423\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"3","daysReminder":"10","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/appbanners/js/config.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/media.club4x4.ru\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='//maps.google.com/maps/api/js?sensor=true&#038;ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/gmaps.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/gshortcodes/assets/js/scripts.min.js?ver=5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/media.club4x4.ru\/cart","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/45052-krugosvetnoe-puteshestvie-alekseya-kamerzanova-keniya.html?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//media.club4x4.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.1'></script>
<script type='text/javascript'>
var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LfFUoIUAAAAADS6haQl1X7aWN3xJOTUmIY4bF79', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};
</script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/comment-reply.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/bootstrap.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/slick/slick.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/jquery.fitvids.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/grids.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/vendor/flex-slider/jquery.flexslider.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/themes/gazeta/assets/js/main.min.js?ver=5.1'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.5.3.2'></script>
<script type='text/javascript' src='http://media.club4x4.ru/wp-includes/js/wp-embed.min.js?ver=5.1'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Отправить другу</p><label class="essb_mailform_content_label">Ваш Email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Ваш Email"/><label class="essb_mailform_content_label">Email получателя</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Email получателя"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Отправить</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Отмена</button></div><input type="hidden" id="essb_mail_salt" value="1089691548"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://media.club4x4.ru/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>	
	
	<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '208138896742432'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=208138896742432&ev=PageView
&noscript=1"/>
</noscript>

<script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?160",t.onload=function(){VK.Retargeting.Init("VK-RTRG-336948-bySIB"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-336948-bySIB" style="position:fixed; left:-999px;" alt=""/></noscript>


<!-- End Facebook Pixel Code -->
	
	
<script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>
  <script>
      SeedrPlayer(document.getElementsByClassName("post-content")[0], 50, {
        gid: "5c1a32bb9762b6484b8b45ba",
        maxWidth: "80%",
        marginTop: "7%",
        marginLeft: "10%",
        marginRight: "10%",
      });
  </script>
	
</body>
</html><!-- WP Fastest Cache file was created in 0.56420803070068 seconds, on 25-02-19 3:01:10 --><!-- via php -->